<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="theme-color" content="#1730A7" /> <script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); window.hdsconfig = { androidAppConfig: {"packageName":"se.hd.news","fingerprint":"D3:EA:96:BF:83:A1:26:C3:02:A6:2A:96:4E:E9:47:36:E2:98:8F:86:F2:D3:D3:71:33:3F:AD:9F:74:2E:AB:39"}, dfp: null, dfpHost: "www.hd.se", fbPixelId: "1666177630287272", gtmId: 'GTM-KW4WGQD', hdsEnv: "prod", isArticle: false, isHttps: (window.location.protocol === "https:"), isNative: false, isNativeArticle: false, isPremium: false, isPremiumLocked: false, loggedIn: false, mastertag: '', tags: '', contextedTags: '', authors: '', story: '', published: '', gender: '', articleType: '', social: '', newsvalue: '', lifespan: '', uuid: '', name: "HD", noInitialAds: false, path: location.pathname + location.search + location.hash, premium: {"id":"hd.se","variants":{"normal":"large_hd","slump":"large-hd-slmp","robot":"large-hd-robot"},"splus":"account.hd.se","res":{"hd":"hd.se-premium"}}, premiumUser: false, product: "hd", productUrl: "https://www.hd.se/", sifoConfig: {"codigoId":"70159045256e467386afbe47ac56bacc","desktopImages":[],"mobileImages":[]}, sourceVersion: "be49172a", splusCreateAccountUrl: '/skapa-konto?returnTo=%2F2020-12-12%2Fge-bort-nagot-som-kan-atas', splusLoginUrl: '/logga-in?returnTo=%2F2020-12-12%2Fge-bort-nagot-som-kan-atas', trackingDisabled: false, firebase: {"apiKey":"AIzaSyDyl46YBRywBx26-H_RK8xE30kpcgov-Kw","authDomain":"hd-prod-72b34.firebaseapp.com","databaseURL":"https://hd-prod-72b34.firebaseio.com","projectId":"hd-prod-72b34","storageBucket":"hd-prod-72b34.appspot.com","messagingSenderId":"924366192540","appId":"1:924366192540:web:2abcfd0f863edc5c325259"}, publicVapidKey: "BPDz9RqGNBp1py32eL9QR7T1j6MBPxIhDCei4FFzyw2eWNcAOTHPLBTqtPZmO9-Kko6qsh2XUrQXCNG-803DrlM", splusuid: "", userUUID: "", namespace: 'hd' }; (function () { var m = ((window.webkit || {}).messageHandlers || window).hdsApp; if (m) { m.postMessage('{"loggedIn":false,"splusuid":"","premiumUser":false}'); document.documentElement.className += ' native-app'; window.hdsconfig.isNative = true; } var appInfo = window.hdsMobileApp || {}; var version = (appInfo.appVersion || '').split('.'); var hasCorrectAppVersion = version.length && parseInt(version[0], 10) >= 7; var hasAppCookie = ~(document.cookie || '').search(/_hds_rnApp=1;/); if (hasCorrectAppVersion || hasAppCookie) { document.documentElement.className += ' native-app native-app-7'; window.hdsconfig.isNative = true; } }()); var _sf_startpt=(new Date()).getTime(); window.hdspaywallevents = [];</script> <link rel="stylesheet" href="/assets/rev/main-72171ee22a.css" /> <link rel="icon" type="image/x-icon" href="/assets/static/hd/favicon.ico" /> <link rel="manifest" href="/manifest.json" /> <link rel="apple-touch-icon" href="/assets/static/hd/apple-icon-v2.png" /> <link rel="mask-icon" href="/assets/static/hd/mask.svg" color="#1730A7"> <meta name="apple-itunes-app" content="app-id=378840835" /> <script src="https://assets.bonad.io/bundles/bau-full.js" async></script> <script src="https://x.klarnacdn.net/kp/lib/v1/api.js" async></script> <script> ( (  ('Promise' in window) && ('requestAnimationFrame' in window) && ('matchMedia' in window) && ('Map' in window) && ('Set' in window) && ('querySelector' in document) && ('history' in window) && ('pushState' in window.history) && ('replaceState' in window.history) && ('includes' in []) && ''.includes && ('append' in document.documentElement) ) ? ["/assets/rev/runtime.607af46b62a9047a3b94.js","/assets/rev/internal.8c62eaaa8623e3a45e6d.js","/assets/rev/sentry.64f4ba7d0c3f0ae91622.js","/assets/rev/vendors~main.657606f03e26b6e10322.js","/assets/rev/main.e1e6d9809a0dc79e754b.js"] : ["/assets/rev/legacy.3bf8c9b1a006b41cb534.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.async = 1; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script>
<meta name="robots" content="noarchive" />
<title>Ge bort något som kan ätas - HD</title>
<meta property="hds:uuid" content="08b97d19-9b06-4c2c-9cdb-e1a1056a2f12" />
<meta property="og:type" content="article" />
<meta property="title" content="Ge bort något som kan ätas" />
<meta property="og:title" content="Ge bort något som kan ätas – marmelad, Rocky road och salt" />
<meta property="description" content="Mia Gahne: ”Ätbara julklappar har aldrig känts mer rätt än 2020.”" />
<meta property="og:description" content="Mia Gahne: ”Ätbara julklappar har aldrig känts mer rätt än 2020.”" />
<meta property="og:canonical" content="https://www.hd.se/2020-12-12/ge-bort-nagot-som-kan-atas" />
<link rel="canonical" href="https://www.hd.se/2020-12-12/ge-bort-nagot-som-kan-atas" />
<meta property="og:site_name" content="HD" />
<meta property="fb:app_id" content="861175470608156" />
<meta property="og:image" content="https://www.hd.se/images/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="hdnyheter" />
<meta property="twitter:image" content="https://www.hd.se/images/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg" />
<meta property="fb:pages" content="88484754098" />
<meta property="fb:pages" content="402346239889002" />
<meta property="fb:pages" content="1589914494614868" />
<meta property="fb:pages" content="167214096630867" />
<meta property="fb:pages" content="394778454026792" />
<meta property="fb:pages" content="863159980368148" />
<meta property="fb:pages" content="190724584080" />
<meta property="fb:pages" content="128337497188897" />
<meta property="fb:pages" content="879547108772035" />
<meta property="fb:pages" content="114382055306378" />
<meta property="fb:pages" content="167393230360265" />
<meta property="fb:pages" content="1816952055191428" />
<meta property="fb:pages" content="188437341527459" />
<meta property="fb:pages" content="568014636657113" />
<script>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</script>
<meta name="uuid" content="08b97d19-9b06-4c2c-9cdb-e1a1056a2f12"/>
<script>window.hdsconfig=(function(c){c["mastertag"]="mat \u0026 dryck";c["tags"]="Konsument, Mat \u0026 Dryck, Julen";c["contextedTags"]=["story:julen","category:konsument"];c["authors"]="Mia Gahne/TT";c["published"]="2020-12-12T11:30:00+01:00";c["story"]="Julen";c["isArticle"]=true;c["isNativeArticle"]=false;c["isPremium"]=true;c["isPremiumLocked"]=true;c["isSlumpmanned"]=false;c["gender"]="neutral";c["articleType"]="longread";c["social"]="";c["newsvalue"]=3;c["lifespan"]="1D";c["uuid"]="08b97d19-9b06-4c2c-9cdb-e1a1056a2f12";c["pageType"]="ArticlePage";return c;}(window.hdsconfig||{}));</script>
</head><body>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KW4WGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="ad-context" class="section"><div class="first__load"><div class="ad-premium ad--hidden" id="ad-premium"><button class="ad-premium__header" id="ad-premium__close"><span class="ad-premium__header-inner"><span class="ad-premium__counter"><span class="ad-premium__counter-label">Annons</span><span class="ad-premium__counter-data" id="ad-premium__counter"><svg aria-hidden="true" class="icon icon-clock ad-premium__clock-icon" width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6 14h-7v-8h2v6h5v2z" role="presentation"></path></svg><span class="ad-premium__clock-text" id="ad-premium__counter-text"></span></span></span><span class="ad-premium__text">Vidare till HD <svg aria-hidden="true" class="icon icon-arrow-right2 ad-premium__text-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M621.254 877.254l320-320c24.994-24.992 24.994-65.516 0-90.51l-320-320c-24.994-24.992-65.516-24.992-90.51 0-24.994 24.994-24.994 65.516 0 90.51l210.746 210.746h-613.49c-35.346 0-64 28.654-64 64s28.654 64 64 64h613.49l-210.746 210.746c-12.496 12.496-18.744 28.876-18.744 45.254s6.248 32.758 18.744 45.254c24.994 24.994 65.516 24.994 90.51 0z" role="presentation"></path></svg></span><span class="ad-premium__product"><span class="ad-premium__product-inner"><svg aria-hidden="true" class="icon icon-hd ad-premium__product-icon" width="102" height="89" viewBox="0 0 102 89" focusable="false"><path class="path1" d="M8.393 18.978v24.407h5.91V18.978h8.393v58.097h-8.393V50.947h-5.91v26.128H0V18.977h8.393v.001zM0 82.832h74.77v5.67H0v-5.67zm40.254-63.854c7.28 0 11.648 5.33 11.648 14.352v31.455c0 7.82-3.94 12.29-10.963 12.29H29.03V18.977h11.22l.004.001zm-2.74 51.05h2.483a3.332 3.332 0 0 0 2.452-.978c.64-.65 1-1.54.97-2.46V30.065a3.402 3.402 0 0 0-.93-2.783 3.367 3.367 0 0 0-2.75-1h-2.23v43.745l.005.001zM92.328 1.533a.263.263 0 0 0-.087.17c0 .26.18.517.18.774 0 .258-.34.516-.34.774 0 .343.26.6.26 1.03 0 .174-.51 1.806-.51 1.806l-.68.946c.43.298.94.448 1.46.43a2.165 2.165 0 0 0 1.63-1.46c.02-1.532-.5-3.02-1.45-4.212.6 0 .94.86 1.54.86.43-.26-.08-1.033.69-1.033 0 .023.01.045.03.06.01.017.04.026.06.026.34 0 .43-.61.43-1.12.23.07.39.27.43.51-.02.14-.05.29-.08.43-.01.09.02.19.09.26a4.87 4.87 0 0 1 1.63-.43 2.178 2.178 0 0 1 2.14 2.23c-.06.72-.4 1.4-.94 1.89.06.47-.03.95-.255 1.37-.013.07.01.14.06.19.053.05.126.07.197.06.51 0 1.46-.78 1.89-.78.21-.04.42.06.51.26 0 .51-.69.51-.94 1.2-.95 2.49-3.52 3.18-5.74 3.69-.01.23.02.46.08.68a5.543 5.543 0 0 0 1.88-.43 7.49 7.49 0 0 1 3.77 6.02v.51c-.684 1.2-1.54 3.01-3 3.18l-1.88.26v.17c-.083.45-.37.83-.77 1.03-.515 0-.26 6.19-.857 6.79l-.947 2.92c-.683 1.03-2.14.69-2.91 1.21.24.36.39.77.43 1.2 0 .6-2.23 2.06-2.74 3.52a17.814 17.814 0 0 1-1.37 2.92c0 2.75-2.054 4.04-2.054 5.76-.01.12.02.25.09.35 1.68 3.32 2.67 6.94 2.91 10.66.08 1.2.43 1.89.43 2.75v.6c-2.1 3.94-3.88 8.05-5.31 12.29v.51c0 .69.17 1.203.17 1.89v1.03c0 3.353 4.45 1.81 4.45 6.88a4.243 4.243 0 0 1-4.63 4.294 4.38 4.38 0 0 1-4.456-4.21 4.296 4.296 0 0 1 3.08-4.21 10.912 10.912 0 0 0-1.11-3.01c-.34-.687-1.283-1.2-1.283-1.804 0-.17.17-.26.17-.43l.77-.77c.56-1.53.967-3.12 1.2-4.73.26-1.634 0-4.04.86-5.414l1.624-2.58v-.69c0-3.097-3.42-5.418-3.85-9.456-.24-.37-.6-.645-1.02-.77-.94 0-1.54 1.29-2.66 1.29-3.426 0-6.423-1.55-9.506-1.55-.78-.05-1.55.13-2.23.51l-2.487.86c-.326.34-.74.576-1.2.685h-.26a.756.756 0 0 1-.17-.52c.15-.74.54-1.408 1.11-1.89l1.114-1.03c.11-.6.41-1.14.86-1.55h.255c.87.092 1.73.27 2.57.51h.51c1.71 0 3.42-.43 5.137-.43 1.2 0 2.14.6 3.17.6 1.97 0 1.2-5.07 3.684-6.45a6.136 6.136 0 0 0 2.57-2.23l.51-4.9c-.26 0-.52.17-.77.17a4.585 4.585 0 0 1-2.917-1.377h-.6a3.27 3.27 0 0 1-3.254-1.46H73a4.572 4.572 0 0 1-2.744-1.12L70 30.035a.257.257 0 0 1-.086-.17c.1-.446.42-.805.854-.947-.26 0-.69.17-.946.17-.9.095-1.7-.56-1.8-1.46.37-.03.715-.215.94-.514l-.17-.17c-.18.06-.354.15-.516.25-.43 0-1.97 0-1.97-1.03 0-.61.94-.18 1.286-.78a.28.28 0 0 0-.26-.26c-.26 0-.773.17-1.2.17a1.064 1.064 0 0 1-.858-.95c0-.26.34-.52.34-.78h-.088a.923.923 0 0 0-.944.77c-.06.42.144.83.514 1.03l.518.43v.34c0 .77 2.144 2.66 2.23 2.75.414.33.927.51 1.457.51a.71.71 0 0 0-.08.43c-.03.15 0 .3.09.43-2.74 0-5.65.34-8.39.34-2.14 0-4.02.26-5.74-1.803 3.26.467 6.56.67 9.85.6l.09-.08c-3.34-.6-12.07-.69-12.07-2.493 3.34 0 6.68.342 10.02.6.11-.093.2-.21.26-.346-1.11-2.06-11.05-.17-11.05-2.405a.64.64 0 0 1 .69-.34c2.92 0 6 .773 9 .773.02 0 .048-.01.06-.03.012-.02.026-.04.026-.06 0-.777-6.425-1.12-8.396-1.465v-.26c-.03-.4.094-.8.346-1.115h3.686l16.61.69c.287.403.717.68 1.2.774.02 0 .046-.01.06-.028a.077.077 0 0 0 .026-.06c0-1.12-13.62-1.98-16.36-2.49a1.2 1.2 0 0 1-.86-.69l-.17-.69 4.367.43c.084 0 .084-.175.084-.175 0-.085-.09-.26-1.03-.515l-4.37-.776c-.18-.19-.3-.43-.34-.69a1.15 1.15 0 0 1 1.29-1.03c.424 0 .68.17 1.024.17l9.335 1.98c2.85.54 5.62 1.47 8.22 2.75 2.656 1.29 5.14 3.1 7.62 4.56.14.13.33.195.517.17.6 0 1.28-1.8 1.28-2.92a1.529 1.529 0 0 0-1.37-1.46c-.26.15-.55.24-.85.26a10.985 10.985 0 0 1-3.77-.775c0-.084 0-.084.17-.084h.26c1.11 0 2.31-.43 3.6-.43-.48-.24-1.01-.36-1.54-.34-.78.03-1.55.12-2.317.26-1.11-.087-3.6-1.2-3.6-1.72.296-.14.62-.2.94-.173 1.118 0 2.06.78 3.26.78.69 0 1.2-.52 1.97-.52.6 0 1.2.513 1.89.513a2.308 2.308 0 0 0-2.14-.943c-.686 0-1.457.084-2.056.084-2.31-.86-4.45-1.2-4.45-2.15.1-.07.22-.1.34-.09.68 0 1.45.43 2.14.43.852 0 1.71-.342 2.74-.43 1.282 0 2.31.775 3.68.775-1.1-.8-2.35-1.36-3.68-1.633-.55.2-1.13.312-1.714.342-.43 0-.77-.17-1.2-.17-.11.04-.225.07-.34.082-.16 0-.3-.105-.344-.26.17-.51 3.084-1.03 4.025-1.03.46.01.91.16 1.285.43.77.945 2.226.344 3.082.945.43 0 .77.52 1.2.52.43 0 3-2.58 4.11-3.35a5.942 5.942 0 0 0-2.4-2.236l-.68-.86a9.686 9.686 0 0 1-3-1.98c-.07-.82.08-1.65.43-2.4.89.6 1.93.95 3 1.03.46-.26.73-.76.682-1.29 0-.26-.17-.777-.17-1.207-.1-.427.07-.87.43-1.12v-.51c.1-1.06.482-2.07 1.11-2.92.68.25 1.21.78 1.46 1.46l-.051.073zM74.085 28.345a1.687 1.687 0 0 1-1.8-1.203c0-.86 1.458-.687 2.314-1.03h-.95c-1.03 0-2.57.086-2.57-1.634.25-.1.46-.282.6-.515 0-.086 0-.086-.09-.086-.31-.048-.63.036-.87.232s-.4.486-.42.8a1.93 1.93 0 0 0 1.37 1.546c-.2.27-.3.61-.26.945a2.13 2.13 0 0 0 1.97 1.462c-.07.164-.1.34-.09.515 0 1.204 1.54 1.46 2.22 1.46h.6a5.157 5.157 0 0 0 3.51 1.978h-.09c.7-.07 1.37-.37 1.88-.86-.56.197-1.13.312-1.72.344-.19-.125-.36-.27-.52-.43.39-.11.71-.395.86-.774-.54.254-1.13.373-1.72.345h-.6a1.643 1.643 0 0 1-.77-.774c.42-.22.77-.54 1.03-.94-.56.46-1.25.7-1.97.69-.85.07-1.64-.42-1.97-1.2 0-.77 1.54-.51 2.06-1.29a9.1 9.1 0 0 1-2.06.43l.056-.011zm9.08 1.72a1.919 1.919 0 0 1-1.63-.946c.184-.294.416-.556.686-.773-.38.14-.79.23-1.2.26h-.42c-.39-.04-.75-.23-1.02-.51.32-.33.58-.7.77-1.11-.34.22-.72.36-1.11.43-.65.09-1.27-.31-1.45-.94 0-.51 1.03-.08 1.2-.77-.45.22-.96.31-1.45.26a.911.911 0 0 1-.77-.6c-.01-.33.08-.66.26-.94-.26.09-1.11.09-1.11.78 0 1.55 2.48 2.75 2.83 2.75h.34l.17.52c.34.44.83.72 1.37.78h.6c.03.66.48 1.21 1.11 1.38.57-.16 1.12-.39 1.63-.69-.25 0-.51.17-.77.17l-.036-.051zm7.107-4.212c-1.028 0-.856 1.977-1.627 2.836v.516a.677.677 0 0 0 .427.43c.514 0 1.542-2.75 1.8-3.782h-.6z" role="presentation"></path></svg></span></span></span></button><div id="ad-rich_media_premium1-wrapper-desktop" class="ad ad--desktop ad--rich_media_premium ad--rich_media_premium-d-1 ad__content ad__content--desktop ad--hidden"><div data-slot-name="rich_media_premium" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div id="ad-mob_rich_media_premium1-wrapper-mobile" class="ad ad--mobile ad--mob_rich_media_premium ad--mob_rich_media_premium-m-1 ad__content ad__content--mobile ad--hidden"><div data-slot-name="mob_rich_media_premium" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div></div></div><div class="gdpr--hidden"><div class="gdpr__container"><div class="gdpr__info"><svg aria-hidden="true" class="icon icon-info " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1 6h2v8h-2v-8zm1 12.25c-.69 0-1.25-.56-1.25-1.25s.56-1.25 1.25-1.25 1.25.56 1.25 1.25-.56 1.25-1.25 1.25z" role="presentation"></path></svg></div><div class="gdpr__disclaimer"><strong>Vi använder cookies</strong> för att förbättra funktionaliteten på våra sajter,
              för att kunna rikta relevant innehåll och annonser till dig och för
              att vi ska kunna säkerställa att tjänsterna fungerar som de ska. <a class="gdpr__link" href="/dataskydd-och-gdpr">Läs mer i vår cookiepolicy.</a></div><button class="gdpr__close"><svg role="img" class="icon icon-close " width="24" height="24" viewBox="0 0 24 24" focusable="false" aria-labelledby="svglabel-2b642qb8ol"><title id="svglabel-2b642qb8ol">Stäng</title><path class="path1" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" role="presentation"></path></svg></button></div></div><div id="fb-root"></div><header class="head" id="page-top"><div class="head__navigation"><div class="navigation-home"><a class="navigation-home__link" href="/">HD</a></div><ul class="navigation-main"><li class="navigation-main__item"><a href="/helsingborg">Helsingborg</a></li><li class="navigation-main__item"><a href="/angelholm">Ängelholm</a></li><li class="navigation-main__item"><a href="/landskrona">Landskrona</a></li><li class="navigation-main__item navigation-main__item--hassub"><a href="/sport">Sport</a><ul class="navigation-sub"><li><a href="/rogle">Rögle</a></li><li><a href="/hif">HIF</a></li><li><a href="/organisation/bois">BoIS</a></li><li><a href="/hemmaplan">Hemmaplan</a></li><li><a href="/innebandy">Innebandy</a></li><li><a href="/sport/resultat">Resultat</a></li></ul></li><li class="navigation-main__item"><a href="/naringsliv">Näringsliv</a></li><li class="navigation-main__item"><a href="/dygnet-runt">Dygnet runt</a></li><li class="navigation-main__item navigation-main__item--hassub"><a href="/opinion">Opinion</a><ul class="navigation-sub"><li><a href="/huvudledare">Huvudledare</a></li><li><a href="/signerat">Signerat</a></li><li><a href="/heidi-avellan">Heidi Avellan</a></li><li><a href="/gastskribenten">Gästskribenten</a></li><li><a href="/aktuella-fragor">Aktuella frågor</a></li><li><a href="/med-andra-ord">Med andra ord</a></li></ul></li><li class="navigation-main__item"><a href="/kultur">Kultur</a></li></ul><div class="navigation-more"><input type="checkbox" id="navigation-more__trigger" class="navigation-more__trigger"/><label for="navigation-more__trigger" class="navigation-more__label"><svg aria-hidden="true" class="icon icon-menu-search navigation-more__icon" width="35" height="22" viewBox="0 0 35 22" focusable="false"><path class="path1" d="M12.82 3H0V0h15.376a12.562 12.562 0 0 0-2.555 3zm-1.73 8H0V8h11.09a12.628 12.628 0 0 0 0 3zm4.286 8H0v-3h12.82a12.562 12.562 0 0 0 2.556 3z" role="presentation"></path><path class="path2" d="M30.977 15.36l3.831 3.832-2.121 2.121-3.911-3.911A9.456 9.456 0 0 1 23.5 19 9.5 9.5 0 1 1 33 9.5a9.46 9.46 0 0 1-2.023 5.86zM23.495 3a6.507 6.507 0 0 0-6.5 6.5c0 3.584 2.915 6.5 6.5 6.5 3.584 0 6.5-2.916 6.5-6.5S27.08 3 23.495 3z" role="presentation"></path></svg><span>Mer</span></label><div class="navigation-more__content navigation-more__content--not-logged-in"><div class="navigation-more__content-main"><form class="searchform searchform__suggest" action="/sok"><div class="searchform__feature-tip"></div><div class="searchform__controls"><label for="searchform-q" class="visuallyhidden">Söktermer</label><input type="search" class="searchform__input" id="searchform-q" name="q" placeholder="Sök artiklar, ämnen och skribenter" value=""/><button class="searchform__button"><svg aria-hidden="true" class="icon icon-search2 searchform__button-icon" width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M23.809 21.646l-6.205-6.205c1.167-1.605 1.857-3.579 1.857-5.711 0-5.365-4.365-9.73-9.731-9.73-5.365 0-9.73 4.365-9.73 9.73 0 5.366 4.365 9.73 9.73 9.73 2.034 0 3.923-.627 5.487-1.698l6.238 6.238 2.354-2.354zm-20.955-11.916c0-3.792 3.085-6.877 6.877-6.877s6.877 3.085 6.877 6.877-3.085 6.877-6.877 6.877c-3.793 0-6.877-3.085-6.877-6.877z" role="presentation"></path></svg>Sök</button></div></form><div class="navigation-more__user-menu hidden"><div class="hidden navigation-more__settings navigation-more__hideondesktop"><a href="/installningar/notiser" class="navigation-more__settings-icon"><svg aria-hidden="true" class="icon icon-notification " width="12" height="15" viewBox="0 0 12 15" focusable="false"><path class="path1" d="M8 13.2c0 1-.8 1.8-1.8 1.8s-1.7-.8-1.7-1.8H8zM6.5.2c.5.1.7.5.6 1 0 .2.2.4.4.5 2 .7 3.2 2.3 3.2 4.4v3.4l.3.7 1 1c0 .1.3.8-.4.8H.5c-.7 0-.5-.6-.4-.8l1-1 .3-.6V6.3c0-2.3 1.1-3.9 3.3-4.7.2 0 .3-.2.3-.5 0-.8.7-1.3 1.4-1z" role="presentation"></path></svg></a><div class="navigation-more__settings-text"><a href="/installningar/notiser">Notisinställningar</a><div class="navigation-more__settings-selected-indicator"></div></div></div></div><ul class="navigation-more__content-list"><li class=""><a href="/story/coronaviruset">Coronaviruset</a></li><li class=""><a href="/tipsa">Tipsa HD</a></li><li class=""><a href="/nyhetsdygnet">Nyhetsdygnet</a></li><li class=""><a href="/trafik">Trafik</a></li><li class="navigation-more__hideonmobile"><a href="/bjuv">Bjuv</a></li><li class="navigation-more__hideonmobile"><a href="/bastad">Båstad</a></li><li class=""><a href="/helsingborg">Helsingborg</a></li><li class="navigation-more__hideonmobile"><a href="/hoganas">Höganäs</a></li><li class="navigation-more__hideonmobile"><a href="/klippan">Klippan</a></li><li class="navigation-more__hideonmobile"><a href="/laholm">Laholm</a></li><li class=""><a href="/landskrona">Landskrona</a></li><li class="navigation-more__hideonmobile"><a href="/perstorp">Perstorp</a></li><li class="navigation-more__hideonmobile"><a href="/svalov">Svalöv</a></li><li class="navigation-more__hideonmobile"><a href="/astorp">Åstorp</a></li><li class=""><a href="/angelholm">Ängelholm</a></li><li class="navigation-more__hideonmobile"><a href="/orkelljunga">Örkelljunga</a></li><li class=""><a href="/sport">Sport</a></li><li class=""><a href="/naringsliv">Näringsliv</a></li><li class=""><a href="/dygnet-runt">Dygnet Runt</a></li><li class="navigation-more__hideonmobile"><a href="/noje">Nöje</a></li><li class="navigation-more__hideonmobile"><a href="/kultur">Kultur</a></li><li class="navigation-more__hideonmobile"><a href="/familj">Familj </a></li><li class="navigation-more__hideonmobile"><a href="/familj/dodsannonser">Dödsannonser</a></li><li class="navigation-more__hideonmobile"><a href="/opinion">Opinion</a></li><li class="navigation-more__hideonmobile"><a href="/min-mening">Min mening</a></li><li class=""><a href="/vader">Väder</a></li></ul><div class="navigation-more__push-settings navigation-more__hideonmobile hidden"><div class="push-settings push-settings--menu push-settings--dark"><ul class="push-settings__list hidden"><li class="push-settings__item push-settings__item--follow push-settings__item--follow-not-logged-in"><div><div class="push-settings__item-title">Följnotiser</div><span>För att få notiser för ämnen du följer måste du vara inloggad. Inget konto? </span><a href="https://account.hd.se/register?appId=hd.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.hd.se%2Fauth%3FreturnTo%3D%252F2020-12-12%252Fge-bort-nagot-som-kan-atas">Skapa ett gratis här!</a></div><a href="https://account.hd.se/login?appId=hd.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.hd.se%2Fauth%3FreturnTo%3D%252F2020-12-12%252Fge-bort-nagot-som-kan-atas" class="button push-settings__login" data-login-message="För att få notiser för ämnen du följer måste du vara inloggad." data-login-title="Logga in för att följa ämnen och skribenter!">Logga in</a></li><li><div class="push-settings__item push-settings__item--follow"><div><div class="push-settings__item-title push-settings__item-title--disabled">Följnotiser</div><div class="push-settings__item-description push-settings__item-description--disabled">Om du följer skribenter och ämnen så får du notiser direkt när artiklar publiceras.</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark toggle-switch--disabled toggle-switch--dark--disabled"><input type="checkbox" class="toggle-switch__checkbox" disabled=""/><span class="toggle-switch__control"><span class="visuallyhidden">Följnotiser</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="AF0A78B9-D41E-4EF9-8C1F-14761F8CC791"><div><div class="push-settings__item-title">Stora nyhetshändelser</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Stora nyhetshändelser</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="465A74B9-90F5-4862-B6C2-73454458E428"><div><div class="push-settings__item-title">Sport</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Sport</span></span></label></div></div><ul class="push-settings__sub-items"><li><div class="push-settings__item push-settings__sub-item push-settings__item--segment" data-push-uuid="05AC5E92-862E-4426-8CCC-A92B2556CA4E"><div><div class="push-settings__item-title">HIF</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">HIF</span></span></label></div></div></li><li><div class="push-settings__item push-settings__sub-item push-settings__item--segment" data-push-uuid="E0CFB411-920B-4E63-9B97-F7C1283979A9"><div><div class="push-settings__item-title">Rögle</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Rögle</span></span></label></div></div></li></ul></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="8AF7BF49-A6D8-4B27-BB99-530EB1F592F9"><div><div class="push-settings__item-title">Trafik</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Trafik</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="EE45076F-0499-499B-BE2B-C4C62621D68B"><div><div class="push-settings__item-title">Helsingborg</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Helsingborg</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="9D92CEC0-DD20-444B-8374-CF7985161D7B"><div><div class="push-settings__item-title">Ängelholm</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Ängelholm</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="51D81D67-A13C-48C8-8F1D-C6BE377A0E09"><div><div class="push-settings__item-title">Landskrona</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Landskrona</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="2A79439E-80C6-4DD8-8E22-35ED2382A956"><div><div class="push-settings__item-title">Dygnet Runt</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Dygnet Runt</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="0842D1D4-8EE2-4B94-A15E-0EE0490555A6"><div><div class="push-settings__item-title">Näringsliv</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Näringsliv</span></span></label></div></div></li></ul><div class="push-settings__notifications hidden"><p class="push-settings__notifications-title">Få notiser direkt i webbläsaren!</p><p>Med våra nyhetsnotiser får du senaste nytt om ämnen som du följer.<br/>Men för att kunna få notiser från oss måste du ge din webbläsare tillåtelse.</p><button class="push-settings__notifications-button">Sätt igång!</button><a href="#" class="button push-settings__notifications-button button--cancel">Avbryt</a></div><div class="push-settings__notifications-denied hidden"><p class="push-settings__notifications-title">Ändra dina notisinställningar</p><div class="push-settings__notifications-settings--browser hidden"><p>Din webbläsare tillåter inte att vi visar notiser – du måste ändra dina inställningar för att få notiser från oss.</p><p class="push-settings__notifications-subtitle">Läs mer om hur:</p><div class="push-settings__notifications-browsers"><a href="https://support.google.com/chrome/answer/114662?hl=sv" class="push-settings__notifications-browsers-item" target="_blank" rel="noopener noreferrer"><img src="/assets/static/svg/logo-chrome.svg" alt="" width="70" height="71" loading="lazy"/>Google Chrome</a><a href="https://support.mozilla.org/sv/kb/push-meddelanden-firefox" class="push-settings__notifications-browsers-item" target="_blank" rel="noopener noreferrer"><img src="/assets/static/svg/logo-firefox.svg" alt="" width="70" height="70" loading="lazy"/>Firefox</a></div></div><div class="push-settings__notifications-settings--android hidden"><p>Din telefon tillåter inte att vi visar notiser – du måste ändra dina inställningar för att få notiser från oss.</p><a href="newsappsydsvenskan://notifications" class="button">Ändra nu</a></div></div><div class="push-settings__loading hidden"><img src="/assets/static/light-gray-spinner.png" alt="" class="spinner"/></div><div class="push-settings__error hidden"><p>Ursäkta oss, något gick snett här. Vi kunde tyvärr inte ladda in notisinställningarna.</p></div></div><button class="button navigation-more__push-settings-done hidden">Klar</button></div></div><div class="navigation-more__content-sub"><ul class="navigation-com"><li class="navigation-com__item"><a href="/fragor-och-svar">Kundservice</a></li><li class="navigation-com__item"><a href="/e-tidning">E-tidning</a></li><li class="navigation-com__item"><a href="https://hdpasset.hd.se">HDpasset</a></li><li class="navigation-com__item"><a href="https://prenumerera.hd.se/">Prenumerera</a></li><li class="navigation-com__item"><a href="/annonsera">Annonsera</a></li><li class="navigation-com__item"><a href="https://lunchguidenskane.se">Lunchguiden</a></li><li class="navigation-com__item"><a href="/lediga-jobb">Lediga jobb</a></li></ul><div class="hidden navigation-more__settings navigation-more__hideonmobile"><a class="navigation-more__settings-icon"><svg aria-hidden="true" class="icon icon-notification " width="12" height="15" viewBox="0 0 12 15" focusable="false"><path class="path1" d="M8 13.2c0 1-.8 1.8-1.8 1.8s-1.7-.8-1.7-1.8H8zM6.5.2c.5.1.7.5.6 1 0 .2.2.4.4.5 2 .7 3.2 2.3 3.2 4.4v3.4l.3.7 1 1c0 .1.3.8-.4.8H.5c-.7 0-.5-.6-.4-.8l1-1 .3-.6V6.3c0-2.3 1.1-3.9 3.3-4.7.2 0 .3-.2.3-.5 0-.8.7-1.3 1.4-1z" role="presentation"></path></svg></a><div class="navigation-more__settings-text"><a>Notisinställningar</a><div class="navigation-more__settings-selected-indicator"></div></div></div></div></div></div><div class="head__user-navigation head__user-navigation--login"><a class="head__user-navigation__link head__user-navigation__link--subscribe" href="https://prenumerera.hd.se/" title="Prenumerera">Prenumerera</a><a class="head__user-navigation__link head__user-navigation__link--login" href="/logga-in?returnTo=%2F2020-12-12%2Fge-bort-nagot-som-kan-atas" title="Logga in">Logga in <svg aria-hidden="true" class="icon icon-user head__user-navigation__icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M512 51.2c254.503 0 460.8 206.297 460.8 460.8s-206.297 460.8-460.8 460.8c-254.503 0-460.8-206.297-460.8-460.8 0.263-254.372 206.428-460.537 460.8-460.8zM512 0c-207.084 0-393.767 124.718-473.035 316.075-79.242 191.304-35.446 411.543 110.986 557.949 146.511 146.458 366.75 190.254 558.054 111.012 191.278-79.294 315.996-265.977 315.996-473.035 0-282.782-229.218-512-512-512z" role="presentation"></path><path class="path2" d="M517.199 120.333c-108.439-3.308-208.108 59.497-251.904 158.773-43.796 99.302-23.027 215.224 52.513 293.127 75.566 77.877 190.805 102.19 291.394 61.44 100.562-40.802 166.361-138.476 166.361-246.994 2.101-144.857-113.506-264.034-258.363-266.345zM719.688 363.73c-97.595-14.441-172.557-93.945-181.169-192.197 97.595 14.362 172.557 93.893 181.169 192.197zM481.543 172.058c-8.743 96.624-81.552 175.209-177.231 191.33 8.612-96.729 81.474-175.393 177.231-191.462v0.105zM512 604.764c-107.783-2.101-196.923-84.546-207.426-191.856 91.372-12.078 169.564-71.759 205.325-156.751 36.365 86.384 116.421 146.511 209.526 157.381-10.896 106.969-99.906 188.994-207.426 191.094v0.105zM512 682.667c-143.36 0-275.692 91.792-350.261 202.174 12.078 11.29 24.418 21.924 37.547 31.98 63.541-97.674 179.594-185.79 312.714-185.79s249.173 88.117 312.714 185.79c13.128-10.056 25.469-20.743 37.547-31.954-74.568-110.566-206.901-202.201-350.261-202.201z" role="presentation"></path></svg></a></div></div></header><main class="page"><div class="main"><div class="main__left"><div class="first__load"></div><div class="article-area" id="postreadarticle_0" data-article-index="0"><div id="ad-panorama1-wrapper-desktop" class="ad ad--desktop ad--panorama ad--panorama-d-1 ad__content ad__content--desktop ad--scaleable"><div data-slot-name="panorama" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div id="ad-mob1-wrapper-mobile" class="ad ad--mobile ad--mob ad--mob-m-1 ad__content ad__content--mobile"><div data-slot-name="mob" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div class="article article--premium article--premium-locked" data-uuid="08b97d19-9b06-4c2c-9cdb-e1a1056a2f12" data-path="/2020-12-12/ge-bort-nagot-som-kan-atas" data-title="Ge bort något som kan ätas" data-channel="Mat &amp; Dryck" data-channel-uuid="9a4fedbc-5780-4aa0-bc87-b787b424a17c" data-story="Julen" data-story-uuid="153019bc-b874-499a-b577-20a6b26ae82e" data-tags="Julen,Konsument,Mat &amp; Dryck" data-tag-uuids="153019bc-b874-499a-b577-20a6b26ae82e,5c6e7b8f-1f9f-48d4-9248-fa99efe3e531,9a4fedbc-5780-4aa0-bc87-b787b424a17c" data-concept="" data-gender="neutral" data-native="false" data-noads="false" data-published="2020-12-12T11:30:00+01:00" data-modified="2020-12-10T07:58:07Z" data-type="x-im/article" data-lifespan="1D" data-news-value="3" data-authors="Mia Gahne/TT" data-author-uuids="fc3fa686-dd99-4694-b735-1ced75496fa5" data-creative-content="image,text" data-is-premium="true" data-feature-template="false" data-article-type="longread" data-character-count="5485" data-word-count="888" data-premium="hd" data-premium-locked="true" data-show-receipt="false" data-slump="false" data-deactivate-readmore="false" data-deactivate-readmore-notifier="false" data-image-count="1" data-teaser-image="https://images.hdsydsvenskan.se/300x200/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg" data-main-channel="9a4fedbc-5780-4aa0-bc87-b787b424a17c"><div class="article__tag-time-save-wrapper"><div><a href="/story/julen-2019" class=" tag tag--master"><span class="tag__title" data-mastertag="mat &amp; dryck" data-tags="Julen, Mat &amp; Dryck, Konsument"> Julen</span></a><time class="date article-pubdate" dateTime="2020-12-12T10:30:00.000Z">12 december 2020 11:30</time></div><div class="action-button--save-feature-tip"><div class="action-button--save--require-login"><svg aria-hidden="true" class="icon icon-bookmark-filled " width="9" height="16" viewBox="0 0 9 16" focusable="false"><path class="path1" d="M7.1 15.16l-2.6-2.5-2.6 2.5a1.13 1.13 0 01-1.9-.8V1.12C0 .5.5 0 1.13 0h6.75C8.5 0 9 .5 9 1.13v13.22a1.13 1.13 0 01-1.9.81z" role="presentation"></path></svg><a href="https://account.hd.se/login?appId=hd.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.hd.se%2Fauth%3FreturnTo%3D%252F2020-12-12%252Fge-bort-nagot-som-kan-atas" class="button--require-login" data-login-message="Genom att logga in kan du spara artiklar du tycker är intressanta och få en mer personlig nyhetsupplevelse.
Om du inte redan har ett konto kan du snabbt och gratis skapa ett nytt som en del i inloggningen." data-login-type="save" data-create-url="https://account.hd.se/register?appId=hd.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.hd.se%2Fauth%3FreturnTo%3D%252F2020-12-12%252Fge-bort-nagot-som-kan-atas">Spara </a></div></div></div><h2 class="article-heading"><span>Ge bort något som kan ätas</span></h2><p class="article-preamble">Årets julklapp är hemgjord. Ännu bättre om den går att äta.<br/>Ätbara klappar har aldrig känts mer rätt.</p><div class="article-info"><div class="article-authors"><div class="author--block author--block--noimg author--block--nobio author--block--noimg--nobio">Av: <div class="author__info author__info--noimg"><div class="author__name-bio--container"><a href="/skribent/mia-gahne-tt" class=" author__name author__name--noimg">Mia Gahne/TT</a></div></div></div></div></div><div class="article-content clearfix article-content--premium"><div class="art-figure art-figure--premium article__bleeded-block"><div class="art-figure-inner art-figure-inner--premium"><div class="image image--premium ratio-container" data-photoswipe="https://images.hdsydsvenskan.se/preset:full/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg" data-photoswipe-text="Ätbara julklappar har aldrig känts mer rätt än 2020." data-photoswipe-authors="[{&quot;title&quot;:&quot;Janerik Henriksson/TT&quot;}]" data-photoswipe-width="2559" data-photoswipe-height="1706"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="(max-width: 980px) 100vw, 980px" data-srcset="https://images.hdsydsvenskan.se/0x217:2560x1657/320x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 320w, https://images.hdsydsvenskan.se/0x217:2560x1657/640x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 640w, https://images.hdsydsvenskan.se/0x217:2560x1657/414x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 414w, https://images.hdsydsvenskan.se/0x217:2560x1657/828x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 828w, https://images.hdsydsvenskan.se/preset:large/0x217:2560x1657/1280x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 1280w, https://images.hdsydsvenskan.se/0x217:2560x1657/768x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 768w, https://images.hdsydsvenskan.se/preset:large/0x217:2560x1657/1536x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 1536w, https://images.hdsydsvenskan.se/0x217:2560x1657/980x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 980w, https://images.hdsydsvenskan.se/preset:large/0x217:2560x1657/1960x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 1960w" data-src="https://images.hdsydsvenskan.se/0x217:2560x1657/980x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg" alt="" class="lazyload"/><noscript><img sizes="(max-width: 980px) 100vw, 980px" srcSet="https://images.hdsydsvenskan.se/0x217:2560x1657/320x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 320w, https://images.hdsydsvenskan.se/0x217:2560x1657/640x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 640w, https://images.hdsydsvenskan.se/0x217:2560x1657/414x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 414w, https://images.hdsydsvenskan.se/0x217:2560x1657/828x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 828w, https://images.hdsydsvenskan.se/preset:large/0x217:2560x1657/1280x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 1280w, https://images.hdsydsvenskan.se/0x217:2560x1657/768x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 768w, https://images.hdsydsvenskan.se/preset:large/0x217:2560x1657/1536x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 1536w, https://images.hdsydsvenskan.se/0x217:2560x1657/980x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 980w, https://images.hdsydsvenskan.se/preset:large/0x217:2560x1657/1960x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg 1960w" src="https://images.hdsydsvenskan.se/0x217:2560x1657/980x0/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg" alt=""/></noscript></div><div class="art-figure__meta art-figure__meta--premium"><span class="art-figure__text">Ätbara julklappar har aldrig känts mer rätt än 2020.</span><span class="art-figure__author"><span class="art-figure__author-title">Bild: </span><span>Janerik Henriksson/TT </span></span></div></div></div><div class="article-text article-text--last-content-block article-text--premium article-text--last-content-block--premium">E-handeln ökar lavinartat. I stället trängs folk i kön till utlämningsställena. Och visst är det väl bra att vi kan handla utan att behöva ta oss till butiken, men det känns ju knappast särskilt personligt att sitta och klicka hem varenda liten julklapp framför datorn. Och ärligt talat, behöver vi egentligen så mycket mer grejer?</div></div><div class="article__premium-box"><h3>Premiuminnehåll</h3><p>Det krävs ett premiumpaket för att se detta innehållet. Tillåt javascript på den här sidan för att köpa ett.</p></div><div class="article-text article-social"><ul class="share-links" data-url="https://www.hd.se/2020-12-12/ge-bort-nagot-som-kan-atas" data-title="Ge bort något som kan ätas"><li class="share-links__item"><a title="Dela på Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hd.se%2F2020-12-12%2Fge-bort-nagot-som-kan-atas%3Futm_source%3Dfb%26utm_term%3D08b97d19-9b06-4c2c-9cdb-e1a1056a2f12%26utm_medium%3Dlist-bottom%26utm_campaign%3Dushares" target="_blank" rel="noopener noreferrer" class="share-links__link share-links__link--facebook" data-kind="facebook"><svg role="img" class="icon icon-facebook share-links__icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-kjbqvlfu3j"><title id="svglabel-kjbqvlfu3j">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg><div class="share-links__text">Dela</div></a></li><li class="share-links__item"><a title="Dela på Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hd.se%2F2020-12-12%2Fge-bort-nagot-som-kan-atas%3Futm_source%3Dtw%26utm_term%3D08b97d19-9b06-4c2c-9cdb-e1a1056a2f12%26utm_medium%3Dlist-bottom%26utm_campaign%3Dushares&amp;text=Ge%20bort%20n%C3%A5got%20som%20kan%20%C3%A4tas" target="_blank" rel="noopener noreferrer" class="share-links__link share-links__link--twitter" data-kind="twitter"><svg role="img" class="icon icon-twitter share-links__icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-sq7ge2o8vg"><title id="svglabel-sq7ge2o8vg">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg><div class="share-links__text">Tweeta</div></a></li></ul></div><div class="article-footer article-text clearfix"><div class="tags tags--article"><div class="follow-tags-container"><div class="action-button--follow-feature-tip" data-title="Julen"><div class="follow-button-form"><a href="/logga-in?returnTo=%2F2020-12-12%2Fge-bort-nagot-som-kan-atas" class="button action-button--follow button--require-login" data-login-message="Du måste vara inloggad för att kunna följa och få följnotiser. Inget konto? Skapa ett gratis!" data-login-title="Logga in för att följa ämnen och skribenter!" data-login-type="follow" data-create-url="/skapa-konto?returnTo=%2F2020-12-12%2Fge-bort-nagot-som-kan-atas"><svg aria-hidden="true" class="icon icon-add icon--active" width="15" height="15" viewBox="0 0 15 15" focusable="false"><path class="path1" d="M8.5 6h4.75a1.25 1.25 0 0 1 0 2.5H8.5v4.75a1.25 1.25 0 0 1-2.5 0V8.5H1.25a1.25 1.25 0 0 1 0-2.5H6V1.25a1.25 1.25 0 0 1 2.5 0V6z" role="presentation"></path></svg>Följ <span class="visuallyhidden">Julen</span></a></div></div><a href="/story/julen-2019" class=" tag tag--article"><span class="tag__title"> Julen</span></a></div></div></div></div></div><a href="#page-top" class="totop"><svg aria-hidden="true" class="icon icon-angle-up icon--totop" width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><span class="totop-text">Gå till toppen</span></a><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hd.se/2020-12-12/ge-bort-nagot-som-kan-atas"},"headline":"Ge bort något som kan ätas","image":"https://www.hd.se/images/cHwFgM6BCQHE-uBzFGqXY3XiXV4.jpg","datePublished":"2020-12-12T11:30:00+01:00","dateModified":"2020-12-10T07:58:07Z","publisher":{"@type":"Organization","name":"HD","logo":{"@type":"ImageObject","url":"https://www.hd.se/assets/static/hd/logo.png"}},"author":[{"@type":"Person","name":"Mia Gahne/TT","mainEntityOfPage":"https://www.hd.se/skribent/mia-gahne-tt"}],"description":"Mia Gahne: ”Ätbara julklappar har aldrig känts mer rätt än 2020.”","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"08b97d19-9b06-4c2c-9cdb-e1a1056a2f12\"]"}}</script></div><div class="main__right first__load"><div id="ad-outsider1-wrapper-desktop" class="ad ad--desktop ad--outsider ad--outsider-d-1 ad__content ad__content--desktop"><div data-slot-name="outsider" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div id="ad-outsider2-wrapper-desktop" class="ad ad--desktop ad--outsider ad--outsider-d-2 ad__content ad__content--desktop stickable" data-pin-upper=".ad--outsider-d-1" data-pin=".footer"><div data-slot-name="outsider" class="bam-ad-slot ad__holder" data-slot-name-number="2"></div></div></div></div></main><div class="native-placeholder" data-native-uuid="9a4fedbc-5780-4aa0-bc87-b787b424a17c" data-native-type="announcement-banner" data-native-presentation="article"></div><footer class="footer"><a id="anchor-footer"></a><div class="footer__blocks"><div class="footer__block footer__block--horizontal"><h3 class="footer__heading footer__heading--horizontal">Följ oss</h3><p class="footer__text"><a class="footer__social footer__social--facebook" href="https://www.facebook.com/hdpunktse"><svg role="img" class="icon icon-facebook icon--footer icon--footer-social" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-gxw0q0h6wf"><title id="svglabel-gxw0q0h6wf">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a><a class="footer__social footer__social--twitter" href="https://twitter.com/hdhbg"><svg role="img" class="icon icon-twitter icon--footer icon--footer-social" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-xjw3ohvxl6"><title id="svglabel-xjw3ohvxl6">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></p></div><div class="footer__block clearfix"><div class="footer__block--left"><h3 class="footer__heading">Nyhetstips</h3><ul class="footer__list"><li class="footer__listitem">Bästa nyhetstips eller nyhetsbild vinner 2 000 kronor.</li></ul></div><div class="footer__block--right"><h4 class="footer__subheading">Tipsa</h4><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="tel:+4620100180" title="Tipstelefon"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-xqqwq479ja"><title id="svglabel-xqqwq479ja">Telefon</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>020-100 180</a></li><li class="footer__listitem"><a class="footer__link" href="sms:72330" title="Tipsa via SMS"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-fwk5m4wkvt"><title id="svglabel-fwk5m4wkvt">Meddelande</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>SMS 72330 (prefix: hdtips)</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:tipsa@hd.se" title="Tips via mail"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-jpookyo4kh"><title id="svglabel-jpookyo4kh">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>tipsa@hd.se</a></li><li class="footer__listitem"><a class="footer__link" href="/tipsa/" title="Tipsasidan"><svg aria-hidden="true" class="icon icon-link icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Tipsa oss</a></li></ul></div></div><div class="footer__block clearfix"><h4 class="footer__heading">Kundservice</h4><p class="footer__text">För frågor om prenumeration, premium och inloggning.</p><ul class="footer__list"><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/kontakta-oss" title="Kundservice på webben" target="_blank" rel="noopener"><svg aria-hidden="true" class="icon icon-link icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kundwebb</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="tel:+46424899089" title="Ring Kundservice"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-u3oualdqur"><title id="svglabel-u3oualdqur">Telefon</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>042-489 90 89</a></li></ul></div><div class="footer__block clearfix"><div class="footer__block--left"><h3 class="footer__heading">Kontakt</h3><p class="footer__text">Här hittar du redaktioner och enskilda medarbetare.</p><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="tel:+46424899000" title="Ring växel"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-eq4wcrelv5"><title id="svglabel-eq4wcrelv5">Telefon</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>Växel: 042-489 90 00</a></li><li class="footer__listitem"><a class="footer__link" href="/kontakt"><svg aria-hidden="true" class="icon icon-link icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta Helsingborgs Dagblad</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:marcus.ekdahl@hd.se"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-rxsxpeo9pt"><title id="svglabel-rxsxpeo9pt">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Chefredaktör och ansvarig utgivare: Marcus Ekdahl</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:heidi.avellan@hdsydsvenskan.se"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-7j3ksmleg5"><title id="svglabel-7j3ksmleg5">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Politisk chefredaktör och ansvarig för Opinion: Heidi Avellan</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:sofia.nilsson@hd.se"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-tojcxqiumh"><title id="svglabel-tojcxqiumh">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Redaktionschef: Sofia Nilsson</a></li></ul></div></div><div class="footer__block footer__block--with-sibling"><h3 class="footer__heading">Prenumeration och Annons</h3><ul class="footer__list clearfix"><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/fragor-och-svar" target="_blank" rel="noopener">Kontakta kundservice</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/e-tidning">E-tidning</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="http://hdpasset.hd.se/">HDpasset</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/annonsera">Annonsera</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://gdpr.bonniernews.se/cookiepolicy/">Om Cookies</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://annons.hd.se/sv-se/adspecs">Lämna annonsmaterial</a></li></ul></div><div class="footer__block clearfix"><div class="footer__block--left"><ul class="footer__list footer__list--avs"><li class="footer__listitem"><a class="footer__link" href="https://hdsydsvenskan.se/praktiskt/info-digitalt/annonsvanligt-sverige/">Anmäl annons</a></li><li class="footer__listitem footer__listitem--avs"><a href="https://iabsverige.se/avs/"><img src="/assets/static/annonsvanligtsverige.svg" alt="Annonsvänligt Sverige" loading="lazy" width="50" height="50"/></a></li></ul></div></div></div></footer></div>
</body></html>