<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/hd/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/hd/favicon.svg"> <link rel="mask-icon" href="/assets/static/hd/mask.svg" color="#007cbf"> <link rel="apple-touch-icon" href="/assets/static/hd/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/blue-3acd6a8aa5.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.fe47196fe771281c9167.js","/assets/rev/vendors~main.ca4446f0cc2ffa7e807a.js","/assets/rev/main.e6ff3eb45c72e1c2f979.js"] : ["/assets/rev/legacy.ec32835c671b0bf164f5.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_HD.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@hdnyheter" />
<meta property="fb:app_id" content="861175470608156" />
<meta property="fb:pages" content="88484754098" />
<meta property="fb:pages" content="402346239889002" />
<meta property="fb:pages" content="167214096630867" />
<meta property="fb:pages" content="394778454026792" />
<meta property="fb:pages" content="863159980368148" />
<meta property="fb:pages" content="190724584080" />
<meta property="fb:pages" content="128337497188897" />
<meta property="fb:pages" content="879547108772035" />
<meta property="fb:pages" content="114382055306378" />
<meta property="fb:pages" content="167393230360265" />
<meta property="fb:pages" content="1816952055191428" />
<meta property="fb:pages" content="188437341527459" />
<meta property="fb:pages" content="568014636657113" />
<title>Truss drar tillbaka kritiserat budgetförslag – HD</title>
<meta name="title" content="Truss drar tillbaka kritiserat budgetförslag" />
<meta property="twitter:title" content="Truss drar tillbaka kritiserat budgetförslag" />
<meta property="og:title" content="Truss drar tillbaka kritiserat budgetförslag" />
<meta name="description" content="Liz Truss backar från sitt kontroversiella budgetförslag, bekräftar finansminister Kwasi Kwarteng." />
<meta property="og:description" content="Tuff start för nya premiärministern." />
<link rel="canonical" href="https://www.hd.se/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.hd.se/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.hd.se/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag" />
<meta property="og:site_name" content="HD" />
<link rel="alternate" type="application/rss+xml" href="https://www.hd.se/feeds/feed.xml?via=rss-autodiscovery" title="HD RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Tuff start för nya premiärministern." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KW4WGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="hd"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/hd"><span class="top-bar__text">Prenumerera på HD</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="110"
  height="96"
  viewBox="0 0 110 96"
>
  <title id="logo-title">Helsingborgs Dagblad</title>
  <path
    d="M0 89.4h81v6H0zm43.6-69H31.5v62.7h12.9c7.6 0 11.8-4.8 11.8-13.2v-34c0-9.7-4.7-15.5-12.6-15.5zM47 71.8a3.6 3.6 0 0 1-3.7 3.7h-2.7V28.3H43c2.5 0 4 1.4 4 4v39.5zm-31.5-25H9.1V20.4H0v62.7h9V55h6.5v28.2h9V20.4h-9M109 6.8c-.5 0-1.5.8-2 .8 0 0-.3 0-.3-.3.3-.4.4-1 .3-1.5a3.1 3.1 0 0 0 1-2 2.4 2.4 0 0 0-2.3-2.4l-1.8.5a.3.3 0 0 1 0-.3v-.4c0-.1-.2-.6-.4-.6 0 .6-.1 1.2-.5 1.2-1 0-.4.8-.8 1-.7 0-1-.9-1.7-.9a7.1 7.1 0 0 1 1.6 4.6c-.2.6-1 1.5-1.8 1.5a2.6 2.6 0 0 1-1.6-.4l.8-1 .5-2-.2-1c0-.5.3-.7.3-1l-.2-.8.1-.2C99.7 1 99.2 0 98.5 0a6.4 6.4 0 0 0-1.3 3.2v.5c-.4.3-.4.7-.4 1.2l.2 1.3c0 .6-.3 1.1-.8 1.4A6.8 6.8 0 0 1 93 6.5c-.4.8-.5 1.7-.5 2.6 1 .9 2 1.6 3.3 2.1l.7 1c1.2.2 1.9 1.5 2.6 2.4-1.2.8-4 3.6-4.4 3.6-.5 0-.9-.6-1.3-.6-1-.6-2.5 0-3.4-1-.4-.3-.9-.4-1.4-.4-1 0-4.1.5-4.3 1 0 .3.2.4.4.4l.3-.1 1.3.2a6.5 6.5 0 0 0 1.9-.4c1.4.3 2.8.9 4 1.7-1.5 0-2.6-.8-4-.8-1.1 0-2 .5-3 .5-.8 0-1.6-.5-2.3-.5a.6.6 0 0 0-.4 0c0 1 2.3 1.5 4.8 2.4h2.2c1-.2 1.8.2 2.4 1-.8 0-1.4-.6-2-.6-.9 0-1.4.5-2.2.5-1.3 0-2.3-.8-3.5-.8a2 2 0 0 0-1 .2c0 .5 2.7 1.7 4 1.8l2.4-.2c.6 0 1.2 0 1.7.3-1.4 0-2.7.5-4 .5h-.5c1.3.6 2.7.9 4 1a2 2 0 0 0 1-.4c1 .3 1.5.8 1.5 1.6 0 1.2-.7 3.2-1.4 3.2 0 0-.4 0-.5-.2-2.7-1.6-5.4-3.5-8.2-5-2.7-1.5-5.8-2-9-3l-10-2-1.2-.2c-.4 0-1.4.3-1.4 1 0 .4.2.6.4.8l4.7.9c1 .2 1.1.4 1.1.5v.2l-4.8-.4.2.7c0 .4.5.5 1 .7 2.2.5 11.7 1.1 15.7 2l-17.5-.8h-4l-.3 1.2v.3c2.1.4 9 .8 9 1.6v.1c-3.3 0-6.6-.8-9.8-.8a.7.7 0 0 0-.7.3c0 2.4 10.8.4 12 2.6l-.3.4c-3.6-.3-7.2-.7-10.8-.7 0 2 9.4 2 13 2.7v.1c-3.6.1-7.2-.1-10.7-.6 1.8 2.2 3.9 1.9 6.2 1.9 3 0 6.1-.4 9-.4v-.4a.8.8 0 0 1 0-.5c-.5 0-1-.2-1.5-.6 0 0-2.4-2-2.4-3v-.3l-.6-.5c-.2-.3-.5-.3-.5-1.1 0-.5.5-.8 1-.8 0 .3-.3.5-.3.8 0 .5.4 1 1 1l1.2-.2a.3.3 0 0 1 .3.3c-.4.6-1.4.2-1.4.8 0 1.1 1.7 1.1 2.2 1.1l.5-.2.2.2c-.2.3-.6.5-1 .5.1 1 1 1.7 2 1.6l1-.2c-.6.4-1 .6-1 1l.1.2.3.5a5 5 0 0 0 3 1.3h.7c.7 1.3 2 1.5 3.6 1.5h.6a5 5 0 0 0 3.2 1.5l.8-.2-.6 5.3c0 .6-2 2-2.8 2.4-2.6 1.5-1.8 7-4 7-1 0-2-.6-3.4-.6-1.8 0-3.7.4-5.6.4h-.5a16.4 16.4 0 0 0-2.8-.5H68c-.7.4-.6 1.1-1 1.7l-1.1 1c-.6.7-1.3 1.4-1.3 2l.2.6h.3c.6 0 .9-.4 1.3-.7l2.7-1a4.4 4.4 0 0 1 2.4-.5c3.4 0 6.6 1.7 10.3 1.7 1.2 0 1.9-1.4 2.9-1.4.5 0 .8.5 1.1.8.5 4.5 4.2 7 4.2 10.3v.8l-1.8 2.7c-.9 1.5-.6 4.1-.9 5.9-.3 1.7-.7 3.4-1.3 5.1l-.8.8-.2.5c0 .6 1 1.2 1.4 2a11.8 11.8 0 0 1 1.2 3.2 4.7 4.7 0 0 0-3.4 4.5 4.7 4.7 0 0 0 4.9 4.6c2.7 0 5-1.7 5-4.6 0-5.5-4.9-3.9-4.9-7.5v-1l-.2-2v-.7a89.1 89.1 0 0 1 5.8-13.2v-.7c0-.9-.4-1.6-.5-3-.2-2.5-1-8-3.1-11.5a.6.6 0 0 1-.1-.4c0-1.8 2.2-3.2 2.2-6.2.6-1 1.1-2 1.5-3.1.6-1.6 3-3.2 3-3.8 0-.5-.2-1-.5-1.3.9-.6 2.5-.2 3.2-1.3l1-3.2c.6-.6.4-7.3 1-7.3.4-.2.7-.6.8-1.1v-.2l2-.3c1.5-.2 2.5-2.1 3.2-3.4V19c0-2.7-1.8-5-4-6.5a6.1 6.1 0 0 1-2 .5l-.2-.7c2.4-.6 5.2-1.3 6.3-4 .2-.8 1-.8 1-1.3 0-.1-.2-.3-.6-.3zM86.2 35.4c-.3-.1-2.9-.5-3.7-2.2h-.7c-.7 0-2.4-.3-2.4-1.6l.1-.5a2.3 2.3 0 0 1-2.1-1.6c0-.4 0-.7.3-1-.7-.3-1.5-.8-1.5-1.7s.6-1 1.4-1c0 .3-.3.3-.6.6 0 1.8 1.7 1.7 2.8 1.7h1c-1 .4-2.5.2-2.5 1.1 0 1 1.3 1.3 2 1.3s1.4-.2 2.2-.4c-.6.8-2.3.5-2.3 1.4 0 .8 1.3 1.3 2.2 1.3.8 0 1.5-.3 2.1-.8-.2.5-.7.7-1 1 .1.4.4.7.8.8h.6a3.9 3.9 0 0 0 1.9-.3c0 .3-.6.6-1 .8l.6.5a6.7 6.7 0 0 0 1.8-.4 3.5 3.5 0 0 1-2 1zm3-2.5a1.6 1.6 0 0 1-1.2-1.4h-.7a2.2 2.2 0 0 1-1.4-.9l-.2-.5h-.4c-.4 0-3-1.3-3-3 0-.8.9-.8 1.2-.9-.2.3-.3.7-.3 1a1 1 0 0 0 .8.7 3 3 0 0 0 1.6-.3c-.2.7-1.3.3-1.3.8 0 .8 1 1 1.6 1 .4 0 .7-.2 1.1-.4 0 .5-.8 1-.8 1.2.3.3.6.5 1 .6h.5a5.3 5.3 0 0 0 1.3-.3c0 .3-.7.4-.7.8 0 .5 1 1 1.7 1l.9-.2c-.5.3-1.2.8-1.7.8zm7.3-1c-.2 0-.3-.2-.5-.4v-.6c.9-1 .7-3 1.8-3h.7c-.3 1.1-1.4 4-2 4z"
    fill="#0072CE"
    fill-rule="evenodd"
  />
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-10-03%2Ftruss-drar-tillbaka-kritiserat-budgetforslag%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/helsingborg">Helsingborg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/angelholm">Ängelholm</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/landskrona">Landskrona</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svalov">Svalöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bjuv">Bjuv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/klippan">Klippan</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bastad">Båstad</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/astorp">Åstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hoganas">Höganäs</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/perstorp">Perstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/orkelljunga">Örkelljunga</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/d6a553cd-39fc-4588-ae7e-e583c23364f6">Rögle BK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8f880223-d6a3-4d35-be7a-1e58f1269c43">HIF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8a686fd9-b9e2-490a-8823-35e3b2f0fd87">BoIS</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Resultat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/min-mening">Min mening</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/krogrecensioner">Krogrecensioner</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/dygnet-runt" class="site-nav__links-btn">Dygnet runt</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/valet2022 ">Valet 2022</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varapoddar">Våra poddar</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/helsingborg">Helsingborg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/angelholm">Ängelholm</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/landskrona">Landskrona</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svalov">Svalöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bjuv">Bjuv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/klippan">Klippan</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bastad">Båstad</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/astorp">Åstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hoganas">Höganäs</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/perstorp">Perstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/orkelljunga">Örkelljunga</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skane">Skåne</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sverige">Sverige</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varlden">Världen</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/d6a553cd-39fc-4588-ae7e-e583c23364f6">Rögle BK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8f880223-d6a3-4d35-be7a-1e58f1269c43">HIF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8a686fd9-b9e2-490a-8823-35e3b2f0fd87">BoIS</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Resultat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/min-mening">Min mening</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/krogrecensioner">Krogrecensioner</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lagfarter">Lagfarter</a></li><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.hd.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tipsa">Tipsa oss</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://hdpasset.hd.se/">HDpasset</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="/prenumerera">Prenumerera</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://hd.lokus.se/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://hd.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://hd.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/hd/">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/annonsera/">Radannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/annonsera-det-hander-i-helsingborg/">Evenemangsguide</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.hd.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://hdpasset.hd.se/">HDpasset</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/helsingborgs-dagblad/id378840835">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b40e0fbf-8df9-4f99-bd3e-647f4a454e90" data-authors="TT" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="normal" data-location-uuids="" data-locations="" data-lock-status="closed" data-master-section="Världen" data-modified="2022-10-03T06:42:32.407Z" data-native="false" data-news-value="2" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag" data-person-uuids="" data-persons="" data-published="2022-10-03T06:16:04.000Z" data-section-uuid="71089366-cf17-44e8-8c94-5dcea0709ef6" data-section="Världen" data-show-receipt="false" data-story-uuids="d4c8c2c2-10bb-43d7-a2cb-8c37cc771248" data-story="Politik i Storbritannien" data-tag-uuids="205c333d-4b36-398a-ae97-6e96adf8d0d1,7b832e20-25ee-47e8-b7e2-b2f27c7828ec" data-tags="Ekonomi, näringsliv &amp; finans,Politik" data-title="Truss drar tillbaka kritiserat budgetförslag" data-type="nyhetsartikel" data-uuid="46896c87-5e97-42b2-9de3-fed37630160c" data-word-count="-1" data-opened-from-push="false"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/story/d4c8c2c2-10bb-43d7-a2cb-8c37cc771248">Politik i Storbritannien<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Truss drar tillbaka kritiserat budgetförslag</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-10-03T06:16:04.000Z" class="article__pubdate">3 oktober 2022 08:16</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Liz Truss backar från sitt kontroversiella budgetförslag, bekräftar finansminister Kwasi Kwarteng.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>"Vi förstår och vi har lyssnat", skriver han på Twitter.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/tt"><span class="article__author-name">TT</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Premiärminister Liz Truss under Tories kongress i Birmingham. "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Premiärminister Liz Truss under Tories kongress i Birmingham.</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Storbritanniens nya premiärminister Liz Truss har fått en minst sagt tuff start på ledarposten. Efter omfattande kritik drar regeringen nu tillbaka sitt förslag om att sänka marginalskatten för höginkomsttagare.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-10-03%2Ftruss-drar-tillbaka-kritiserat-budgetforslag">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="hd_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs HD för 8 kr/vecka i 8 veckor – därefter tillsvidare 129 kr/månad. Ingen bindningstid.</p><p class="txt-ui txt-ui-3">Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-46896c87-5e97-42b2-9de3-fed37630160c"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digital</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Fri tillgång</strong> till alla nyheter på hd.se och i vår nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>HDpasset</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;hd_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;607d3211ca96d6dc130d1b70&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag" data-tracking-article-id="46896c87-5e97-42b2-9de3-fed37630160c"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-10-03%2Ftruss-drar-tillbaka-kritiserat-budgetforslag" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/story/d4c8c2c2-10bb-43d7-a2cb-8c37cc771248">Politik i Storbritannien<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/varlden">Världen<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag" title="Truss drar tillbaka kritiserat budgetförslag"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hd.se/2022-10-03/truss-drar-tillbaka-kritiserat-budgetforslag"},"headline":"Truss drar tillbaka kritiserat budgetförslag","image":["https://bildix.mmcloud.se/bildix/api/images/78a1160b-04b1-42c0-82d8-be6342a6062a.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-10-03T06:16:04.000Z","dateModified":"2022-10-03T06:42:32.407Z","publisher":{"@type":"Organisation","name":"HD"},"author":[{"@type":"Person","name":"TT","mainEntityOfPage":"https://www.hd.se/skribent/tt"}],"description":"Tuff start för nya premiärministern.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"46896c87-5e97-42b2-9de3-fed37630160c\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-vyadas89gz"><title id="svglabel-vyadas89gz">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4620100180"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>020 - 100 180</span></a></li><li class="site-footer__menu-item"><a href="sms:+46790643180&amp;body=hdtips"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>SMS/MMS: 0790-643 180</span></a></li><li class="site-footer__menu-item"><a href="mailto:tipsa@hd.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>tipsa@hd.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Fler sätt att tipsa</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item only-visible-in-ios only-visible-in-android"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/?a=1"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item"><a href="tel:+46424899089"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>042-489 90 89<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="/kontakt"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Redaktion</span></a></li><li class="site-footer__menu-item"><a href="tel:+46424899000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>042-489 90 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/om-helsingborgs-dagblad"><span>Om Helsingborgs Dagblad</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/villkor/"><span>Allmänna villkor</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annons</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/hd/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/annonsera/"><span>Radannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/annonsera-det-hander-i-helsingborg/"><span>Evenemangsguide</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="110"
  height="96"
  viewBox="0 0 110 96"
>
  <title id="logo-title-footer">Helsingborgs Dagblad</title>
  <path
    d="M0 89.4h81v6H0zm43.6-69H31.5v62.7h12.9c7.6 0 11.8-4.8 11.8-13.2v-34c0-9.7-4.7-15.5-12.6-15.5zM47 71.8a3.6 3.6 0 0 1-3.7 3.7h-2.7V28.3H43c2.5 0 4 1.4 4 4v39.5zm-31.5-25H9.1V20.4H0v62.7h9V55h6.5v28.2h9V20.4h-9M109 6.8c-.5 0-1.5.8-2 .8 0 0-.3 0-.3-.3.3-.4.4-1 .3-1.5a3.1 3.1 0 0 0 1-2 2.4 2.4 0 0 0-2.3-2.4l-1.8.5a.3.3 0 0 1 0-.3v-.4c0-.1-.2-.6-.4-.6 0 .6-.1 1.2-.5 1.2-1 0-.4.8-.8 1-.7 0-1-.9-1.7-.9a7.1 7.1 0 0 1 1.6 4.6c-.2.6-1 1.5-1.8 1.5a2.6 2.6 0 0 1-1.6-.4l.8-1 .5-2-.2-1c0-.5.3-.7.3-1l-.2-.8.1-.2C99.7 1 99.2 0 98.5 0a6.4 6.4 0 0 0-1.3 3.2v.5c-.4.3-.4.7-.4 1.2l.2 1.3c0 .6-.3 1.1-.8 1.4A6.8 6.8 0 0 1 93 6.5c-.4.8-.5 1.7-.5 2.6 1 .9 2 1.6 3.3 2.1l.7 1c1.2.2 1.9 1.5 2.6 2.4-1.2.8-4 3.6-4.4 3.6-.5 0-.9-.6-1.3-.6-1-.6-2.5 0-3.4-1-.4-.3-.9-.4-1.4-.4-1 0-4.1.5-4.3 1 0 .3.2.4.4.4l.3-.1 1.3.2a6.5 6.5 0 0 0 1.9-.4c1.4.3 2.8.9 4 1.7-1.5 0-2.6-.8-4-.8-1.1 0-2 .5-3 .5-.8 0-1.6-.5-2.3-.5a.6.6 0 0 0-.4 0c0 1 2.3 1.5 4.8 2.4h2.2c1-.2 1.8.2 2.4 1-.8 0-1.4-.6-2-.6-.9 0-1.4.5-2.2.5-1.3 0-2.3-.8-3.5-.8a2 2 0 0 0-1 .2c0 .5 2.7 1.7 4 1.8l2.4-.2c.6 0 1.2 0 1.7.3-1.4 0-2.7.5-4 .5h-.5c1.3.6 2.7.9 4 1a2 2 0 0 0 1-.4c1 .3 1.5.8 1.5 1.6 0 1.2-.7 3.2-1.4 3.2 0 0-.4 0-.5-.2-2.7-1.6-5.4-3.5-8.2-5-2.7-1.5-5.8-2-9-3l-10-2-1.2-.2c-.4 0-1.4.3-1.4 1 0 .4.2.6.4.8l4.7.9c1 .2 1.1.4 1.1.5v.2l-4.8-.4.2.7c0 .4.5.5 1 .7 2.2.5 11.7 1.1 15.7 2l-17.5-.8h-4l-.3 1.2v.3c2.1.4 9 .8 9 1.6v.1c-3.3 0-6.6-.8-9.8-.8a.7.7 0 0 0-.7.3c0 2.4 10.8.4 12 2.6l-.3.4c-3.6-.3-7.2-.7-10.8-.7 0 2 9.4 2 13 2.7v.1c-3.6.1-7.2-.1-10.7-.6 1.8 2.2 3.9 1.9 6.2 1.9 3 0 6.1-.4 9-.4v-.4a.8.8 0 0 1 0-.5c-.5 0-1-.2-1.5-.6 0 0-2.4-2-2.4-3v-.3l-.6-.5c-.2-.3-.5-.3-.5-1.1 0-.5.5-.8 1-.8 0 .3-.3.5-.3.8 0 .5.4 1 1 1l1.2-.2a.3.3 0 0 1 .3.3c-.4.6-1.4.2-1.4.8 0 1.1 1.7 1.1 2.2 1.1l.5-.2.2.2c-.2.3-.6.5-1 .5.1 1 1 1.7 2 1.6l1-.2c-.6.4-1 .6-1 1l.1.2.3.5a5 5 0 0 0 3 1.3h.7c.7 1.3 2 1.5 3.6 1.5h.6a5 5 0 0 0 3.2 1.5l.8-.2-.6 5.3c0 .6-2 2-2.8 2.4-2.6 1.5-1.8 7-4 7-1 0-2-.6-3.4-.6-1.8 0-3.7.4-5.6.4h-.5a16.4 16.4 0 0 0-2.8-.5H68c-.7.4-.6 1.1-1 1.7l-1.1 1c-.6.7-1.3 1.4-1.3 2l.2.6h.3c.6 0 .9-.4 1.3-.7l2.7-1a4.4 4.4 0 0 1 2.4-.5c3.4 0 6.6 1.7 10.3 1.7 1.2 0 1.9-1.4 2.9-1.4.5 0 .8.5 1.1.8.5 4.5 4.2 7 4.2 10.3v.8l-1.8 2.7c-.9 1.5-.6 4.1-.9 5.9-.3 1.7-.7 3.4-1.3 5.1l-.8.8-.2.5c0 .6 1 1.2 1.4 2a11.8 11.8 0 0 1 1.2 3.2 4.7 4.7 0 0 0-3.4 4.5 4.7 4.7 0 0 0 4.9 4.6c2.7 0 5-1.7 5-4.6 0-5.5-4.9-3.9-4.9-7.5v-1l-.2-2v-.7a89.1 89.1 0 0 1 5.8-13.2v-.7c0-.9-.4-1.6-.5-3-.2-2.5-1-8-3.1-11.5a.6.6 0 0 1-.1-.4c0-1.8 2.2-3.2 2.2-6.2.6-1 1.1-2 1.5-3.1.6-1.6 3-3.2 3-3.8 0-.5-.2-1-.5-1.3.9-.6 2.5-.2 3.2-1.3l1-3.2c.6-.6.4-7.3 1-7.3.4-.2.7-.6.8-1.1v-.2l2-.3c1.5-.2 2.5-2.1 3.2-3.4V19c0-2.7-1.8-5-4-6.5a6.1 6.1 0 0 1-2 .5l-.2-.7c2.4-.6 5.2-1.3 6.3-4 .2-.8 1-.8 1-1.3 0-.1-.2-.3-.6-.3zM86.2 35.4c-.3-.1-2.9-.5-3.7-2.2h-.7c-.7 0-2.4-.3-2.4-1.6l.1-.5a2.3 2.3 0 0 1-2.1-1.6c0-.4 0-.7.3-1-.7-.3-1.5-.8-1.5-1.7s.6-1 1.4-1c0 .3-.3.3-.6.6 0 1.8 1.7 1.7 2.8 1.7h1c-1 .4-2.5.2-2.5 1.1 0 1 1.3 1.3 2 1.3s1.4-.2 2.2-.4c-.6.8-2.3.5-2.3 1.4 0 .8 1.3 1.3 2.2 1.3.8 0 1.5-.3 2.1-.8-.2.5-.7.7-1 1 .1.4.4.7.8.8h.6a3.9 3.9 0 0 0 1.9-.3c0 .3-.6.6-1 .8l.6.5a6.7 6.7 0 0 0 1.8-.4 3.5 3.5 0 0 1-2 1zm3-2.5a1.6 1.6 0 0 1-1.2-1.4h-.7a2.2 2.2 0 0 1-1.4-.9l-.2-.5h-.4c-.4 0-3-1.3-3-3 0-.8.9-.8 1.2-.9-.2.3-.3.7-.3 1a1 1 0 0 0 .8.7 3 3 0 0 0 1.6-.3c-.2.7-1.3.3-1.3.8 0 .8 1 1 1.6 1 .4 0 .7-.2 1.1-.4 0 .5-.8 1-.8 1.2.3.3.6.5 1 .6h.5a5.3 5.3 0 0 0 1.3-.3c0 .3-.7.4-.7.8 0 .5 1 1 1.7 1l.9-.2c-.5.3-1.2.8-1.7.8zm7.3-1c-.2 0-.3-.2-.5-.4v-.6c.9-1 .7-3 1.8-3h.7c-.3 1.1-1.4 4-2 4z"
    fill="#0072CE"
    fill-rule="evenodd"
  />
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:marcus.ekdahl@hd.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Chefredaktör och ansvarig utgivare: Marcus Ekdahl</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:sofia.sterner@hd.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Redaktionschef och stf ansvarig utgivare: Sofia Sterner</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:heidi.avellan@hdsydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Politisk chefredaktör och ansvarig för Opinion: Heidi Avellan</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:ida.olmedal@hdsydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Kulturchef: Ida Ölmedal</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/hdpunktse"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-njcapq7jlf"><title id="svglabel-njcapq7jlf">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/hdhbg"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-r7n0o5zz3z"><title id="svglabel-r7n0o5zz3z">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">HD – Helsingborgs röst sedan 1867</h2><hds-lazypicture><img width="100" height="100" alt="" data-src="/assets/static/hd/founder.jpg" data-srcset="/assets/static/hd/founder@2x.jpg 200w,/assets/static/hd/founder.jpg 100w" data-sizes="100px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="100" height="100" alt=""
          src="/assets/static/hd/founder.jpg"
          srcset="/assets/static/hd/founder@2x.jpg 200w,/assets/static/hd/founder.jpg 100w"
          sizes="100px"
          loading="lazy"
         /></noscript></hds-lazypicture><p class="site-footer__about-text txt-ui txt-ui-2">
Helsingborgs Dagblad grundades, under namnet Helsingborgs Tidning,
av boktryckaren Nils Jönsson. Redaktionen låg bara ett stenkast
från platsen där den nu ligger, vid Rådhustorget. HD:s uppdrag är
att rapportera om lokala händelser, med utblick mot Sverige och världen.
Det uppdraget har vi tagit på största allvar i över 150 år.
  </p></div></div></div></div></footer>
</body></html>