<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/hd/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/hd/favicon.svg"> <link rel="mask-icon" href="/assets/static/hd/mask.svg" color="#007cbf"> <link rel="apple-touch-icon" href="/assets/static/hd/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/bare/themes/blue.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/bare/runtime.822ea1b11184bc33de50.js","/assets/bare/vendors~main.547c87aa9ad8abf36fbd.js","/assets/bare/main.c56aa8ce5f82a31f5f5e.js"] : ["/assets/bare/legacy.9456b3ceb71681c6861b.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_HD.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@hdnyheter" />
<meta property="fb:app_id" content="861175470608156" />
<meta property="fb:pages" content="88484754098" />
<meta property="fb:pages" content="402346239889002" />
<meta property="fb:pages" content="167214096630867" />
<meta property="fb:pages" content="394778454026792" />
<meta property="fb:pages" content="863159980368148" />
<meta property="fb:pages" content="190724584080" />
<meta property="fb:pages" content="128337497188897" />
<meta property="fb:pages" content="879547108772035" />
<meta property="fb:pages" content="114382055306378" />
<meta property="fb:pages" content="167393230360265" />
<meta property="fb:pages" content="1816952055191428" />
<meta property="fb:pages" content="188437341527459" />
<meta property="fb:pages" content="568014636657113" />
<title>Hon blir årets festivalkonstnär – HD</title>
<meta name="title" content="Hon blir årets festivalkonstnär" />
<meta property="twitter:title" content="Hon blir årets festivalkonstnär" />
<meta property="og:title" content="Hon blir årets festivalkonstnär" />
<meta name="description" content="Konstnären och filmskaparen Theresa Traore Dahlberg är 2023 års festivalkonstnär på Göteborg Film Festival." />
<meta property="og:description" content="Konstnären och filmskaparen Theresa Traore Dahlberg är 2023 års festivalkonstnär på Göteborg Film Festival." />
<link rel="canonical" href="https://www.hd.se/2022-11-17/hon-blir-arets-festivalkonstnar?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.hd.se/2022-11-17/hon-blir-arets-festivalkonstnar?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.hd.se/2022-11-17/hon-blir-arets-festivalkonstnar" />
<meta property="og:site_name" content="HD" />
<link rel="alternate" type="application/rss+xml" href="https://www.hd.se/feeds/feed.xml?via=rss-autodiscovery" title="HD RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Konstnären och filmskaparen Theresa Traore Dahlberg är 2023 års festivalkonstnär på Göteborg Film Festival." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KW4WGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="hd"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/hd"><span class="top-bar__text">Prenumerera på HD</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="110"
  height="96"
  viewBox="0 0 110 96"
>
  <title id="logo-title">Helsingborgs Dagblad</title>
  <path
    d="M0 89.4h81v6H0zm43.6-69H31.5v62.7h12.9c7.6 0 11.8-4.8 11.8-13.2v-34c0-9.7-4.7-15.5-12.6-15.5zM47 71.8a3.6 3.6 0 0 1-3.7 3.7h-2.7V28.3H43c2.5 0 4 1.4 4 4v39.5zm-31.5-25H9.1V20.4H0v62.7h9V55h6.5v28.2h9V20.4h-9M109 6.8c-.5 0-1.5.8-2 .8 0 0-.3 0-.3-.3.3-.4.4-1 .3-1.5a3.1 3.1 0 0 0 1-2 2.4 2.4 0 0 0-2.3-2.4l-1.8.5a.3.3 0 0 1 0-.3v-.4c0-.1-.2-.6-.4-.6 0 .6-.1 1.2-.5 1.2-1 0-.4.8-.8 1-.7 0-1-.9-1.7-.9a7.1 7.1 0 0 1 1.6 4.6c-.2.6-1 1.5-1.8 1.5a2.6 2.6 0 0 1-1.6-.4l.8-1 .5-2-.2-1c0-.5.3-.7.3-1l-.2-.8.1-.2C99.7 1 99.2 0 98.5 0a6.4 6.4 0 0 0-1.3 3.2v.5c-.4.3-.4.7-.4 1.2l.2 1.3c0 .6-.3 1.1-.8 1.4A6.8 6.8 0 0 1 93 6.5c-.4.8-.5 1.7-.5 2.6 1 .9 2 1.6 3.3 2.1l.7 1c1.2.2 1.9 1.5 2.6 2.4-1.2.8-4 3.6-4.4 3.6-.5 0-.9-.6-1.3-.6-1-.6-2.5 0-3.4-1-.4-.3-.9-.4-1.4-.4-1 0-4.1.5-4.3 1 0 .3.2.4.4.4l.3-.1 1.3.2a6.5 6.5 0 0 0 1.9-.4c1.4.3 2.8.9 4 1.7-1.5 0-2.6-.8-4-.8-1.1 0-2 .5-3 .5-.8 0-1.6-.5-2.3-.5a.6.6 0 0 0-.4 0c0 1 2.3 1.5 4.8 2.4h2.2c1-.2 1.8.2 2.4 1-.8 0-1.4-.6-2-.6-.9 0-1.4.5-2.2.5-1.3 0-2.3-.8-3.5-.8a2 2 0 0 0-1 .2c0 .5 2.7 1.7 4 1.8l2.4-.2c.6 0 1.2 0 1.7.3-1.4 0-2.7.5-4 .5h-.5c1.3.6 2.7.9 4 1a2 2 0 0 0 1-.4c1 .3 1.5.8 1.5 1.6 0 1.2-.7 3.2-1.4 3.2 0 0-.4 0-.5-.2-2.7-1.6-5.4-3.5-8.2-5-2.7-1.5-5.8-2-9-3l-10-2-1.2-.2c-.4 0-1.4.3-1.4 1 0 .4.2.6.4.8l4.7.9c1 .2 1.1.4 1.1.5v.2l-4.8-.4.2.7c0 .4.5.5 1 .7 2.2.5 11.7 1.1 15.7 2l-17.5-.8h-4l-.3 1.2v.3c2.1.4 9 .8 9 1.6v.1c-3.3 0-6.6-.8-9.8-.8a.7.7 0 0 0-.7.3c0 2.4 10.8.4 12 2.6l-.3.4c-3.6-.3-7.2-.7-10.8-.7 0 2 9.4 2 13 2.7v.1c-3.6.1-7.2-.1-10.7-.6 1.8 2.2 3.9 1.9 6.2 1.9 3 0 6.1-.4 9-.4v-.4a.8.8 0 0 1 0-.5c-.5 0-1-.2-1.5-.6 0 0-2.4-2-2.4-3v-.3l-.6-.5c-.2-.3-.5-.3-.5-1.1 0-.5.5-.8 1-.8 0 .3-.3.5-.3.8 0 .5.4 1 1 1l1.2-.2a.3.3 0 0 1 .3.3c-.4.6-1.4.2-1.4.8 0 1.1 1.7 1.1 2.2 1.1l.5-.2.2.2c-.2.3-.6.5-1 .5.1 1 1 1.7 2 1.6l1-.2c-.6.4-1 .6-1 1l.1.2.3.5a5 5 0 0 0 3 1.3h.7c.7 1.3 2 1.5 3.6 1.5h.6a5 5 0 0 0 3.2 1.5l.8-.2-.6 5.3c0 .6-2 2-2.8 2.4-2.6 1.5-1.8 7-4 7-1 0-2-.6-3.4-.6-1.8 0-3.7.4-5.6.4h-.5a16.4 16.4 0 0 0-2.8-.5H68c-.7.4-.6 1.1-1 1.7l-1.1 1c-.6.7-1.3 1.4-1.3 2l.2.6h.3c.6 0 .9-.4 1.3-.7l2.7-1a4.4 4.4 0 0 1 2.4-.5c3.4 0 6.6 1.7 10.3 1.7 1.2 0 1.9-1.4 2.9-1.4.5 0 .8.5 1.1.8.5 4.5 4.2 7 4.2 10.3v.8l-1.8 2.7c-.9 1.5-.6 4.1-.9 5.9-.3 1.7-.7 3.4-1.3 5.1l-.8.8-.2.5c0 .6 1 1.2 1.4 2a11.8 11.8 0 0 1 1.2 3.2 4.7 4.7 0 0 0-3.4 4.5 4.7 4.7 0 0 0 4.9 4.6c2.7 0 5-1.7 5-4.6 0-5.5-4.9-3.9-4.9-7.5v-1l-.2-2v-.7a89.1 89.1 0 0 1 5.8-13.2v-.7c0-.9-.4-1.6-.5-3-.2-2.5-1-8-3.1-11.5a.6.6 0 0 1-.1-.4c0-1.8 2.2-3.2 2.2-6.2.6-1 1.1-2 1.5-3.1.6-1.6 3-3.2 3-3.8 0-.5-.2-1-.5-1.3.9-.6 2.5-.2 3.2-1.3l1-3.2c.6-.6.4-7.3 1-7.3.4-.2.7-.6.8-1.1v-.2l2-.3c1.5-.2 2.5-2.1 3.2-3.4V19c0-2.7-1.8-5-4-6.5a6.1 6.1 0 0 1-2 .5l-.2-.7c2.4-.6 5.2-1.3 6.3-4 .2-.8 1-.8 1-1.3 0-.1-.2-.3-.6-.3zM86.2 35.4c-.3-.1-2.9-.5-3.7-2.2h-.7c-.7 0-2.4-.3-2.4-1.6l.1-.5a2.3 2.3 0 0 1-2.1-1.6c0-.4 0-.7.3-1-.7-.3-1.5-.8-1.5-1.7s.6-1 1.4-1c0 .3-.3.3-.6.6 0 1.8 1.7 1.7 2.8 1.7h1c-1 .4-2.5.2-2.5 1.1 0 1 1.3 1.3 2 1.3s1.4-.2 2.2-.4c-.6.8-2.3.5-2.3 1.4 0 .8 1.3 1.3 2.2 1.3.8 0 1.5-.3 2.1-.8-.2.5-.7.7-1 1 .1.4.4.7.8.8h.6a3.9 3.9 0 0 0 1.9-.3c0 .3-.6.6-1 .8l.6.5a6.7 6.7 0 0 0 1.8-.4 3.5 3.5 0 0 1-2 1zm3-2.5a1.6 1.6 0 0 1-1.2-1.4h-.7a2.2 2.2 0 0 1-1.4-.9l-.2-.5h-.4c-.4 0-3-1.3-3-3 0-.8.9-.8 1.2-.9-.2.3-.3.7-.3 1a1 1 0 0 0 .8.7 3 3 0 0 0 1.6-.3c-.2.7-1.3.3-1.3.8 0 .8 1 1 1.6 1 .4 0 .7-.2 1.1-.4 0 .5-.8 1-.8 1.2.3.3.6.5 1 .6h.5a5.3 5.3 0 0 0 1.3-.3c0 .3-.7.4-.7.8 0 .5 1 1 1.7 1l.9-.2c-.5.3-1.2.8-1.7.8zm7.3-1c-.2 0-.3-.2-.5-.4v-.6c.9-1 .7-3 1.8-3h.7c-.3 1.1-1.4 4-2 4z"
    fill="#0072CE"
    fill-rule="evenodd"
  />
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-11-17%2Fhon-blir-arets-festivalkonstnar%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/helsingborg">Helsingborg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/angelholm">Ängelholm</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/landskrona">Landskrona</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svalov">Svalöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bjuv">Bjuv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/klippan">Klippan</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bastad">Båstad</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/astorp">Åstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hoganas">Höganäs</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/perstorp">Perstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/orkelljunga">Örkelljunga</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/d6a553cd-39fc-4588-ae7e-e583c23364f6">Rögle BK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8f880223-d6a3-4d35-be7a-1e58f1269c43">HIF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8a686fd9-b9e2-490a-8823-35e3b2f0fd87">BoIS</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Resultat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/min-mening">Min mening</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/krogrecensioner">Krogrecensioner</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/dygnet-runt" class="site-nav__links-btn">Dygnet runt</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dina-pengar">Dina pengar</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varapoddar">Våra poddar</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/helsingborg">Helsingborg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/angelholm">Ängelholm</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/landskrona">Landskrona</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svalov">Svalöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bjuv">Bjuv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/klippan">Klippan</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bastad">Båstad</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/astorp">Åstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hoganas">Höganäs</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/perstorp">Perstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/orkelljunga">Örkelljunga</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skane">Skåne</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sverige">Sverige</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varlden">Världen</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/d6a553cd-39fc-4588-ae7e-e583c23364f6">Rögle BK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8f880223-d6a3-4d35-be7a-1e58f1269c43">HIF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8a686fd9-b9e2-490a-8823-35e3b2f0fd87">BoIS</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Resultat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/min-mening">Min mening</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/krogrecensioner">Krogrecensioner</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lagfarter">Lagfarter</a></li><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.hd.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tipsa">Tipsa oss</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://hdpasset.hd.se/">HDpasset</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="/prenumerera">Prenumerera</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://hd.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://hd.ocast.com/">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.hd.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://hdpasset.hd.se/">HDpasset</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/helsingborgs-dagblad/id378840835">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b40e0fbf-8df9-4f99-bd3e-647f4a454e90" data-authors="TT" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="" data-locations="" data-lock-status="closed" data-master-section="Nöje" data-modified="2022-11-17T07:06:08.129Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-11-17/hon-blir-arets-festivalkonstnar" data-person-uuids="" data-persons="" data-published="2022-11-17T07:05:46.000Z" data-section-uuid="b6e4b2da-b1a0-48e1-8964-f6d537e0769f" data-section="Nöje" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="0676b09d-b3c7-3c91-97ee-cb5d88f6d52d" data-tags="Kultur &amp; nöje/Konstformer &amp; underhållning/Film" data-title="Hon blir årets festivalkonstnär" data-type="nyhetsartikel" data-uuid="f41215f8-5938-4907-832f-fc2d10d90cd1" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/noje">Nöje<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Hon blir årets festivalkonstnär</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-11-17T07:05:46.000Z" class="article__pubdate">17 november 2022 08:05</time></p></div></header><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"><span class="article__author-name">TT</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Årets festivalkonstnär på Göteborg Film Festival med verket &quot; Koppar och bomull&quot; i bakgrunden. Arkivbild. "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Årets festivalkonstnär på Göteborg Film Festival med verket &quot; Koppar och bomull&quot; i bakgrunden. Arkivbild.</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-11-17%2Fhon-blir-arets-festivalkonstnar">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="hd_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-f41215f8-5938-4907-832f-fc2d10d90cd1"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digital</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Fri tillgång</strong> till alla nyheter på hd.se och i vår nyhetsapp.</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>HDpasset</strong> med mängder av erbjudanden – spara tusenlappar!</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132a73694bf2240ca0ec2&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;hd_22_d_1e_0_kar1&quot;}" data-return-path="/2022-11-17/hon-blir-arets-festivalkonstnar" data-merchant-reference="f41215f8-5938-4907-832f-fc2d10d90cd1"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-11-17%2Fhon-blir-arets-festivalkonstnar" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/noje">Nöje<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-11-17/hon-blir-arets-festivalkonstnar" title="Hon blir årets festivalkonstnär"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hd.se/2022-11-17/hon-blir-arets-festivalkonstnar"},"headline":"Hon blir årets festivalkonstnär","image":["https://bildix.mmcloud.se/bildix/api/images/94ebb41b-9435-42b8-a8af-fc64a195c6a3.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-11-17T07:05:46.000Z","dateModified":"2022-11-17T07:06:08.129Z","publisher":{"@type":"Organisation","name":"HD"},"author":[{"@type":"Person","name":"TT","mainEntityOfPage":"https://www.hd.se/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"}],"description":"Konstnären och filmskaparen Theresa Traore Dahlberg är 2023 års festivalkonstnär på Göteborg Film Festival.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"f41215f8-5938-4907-832f-fc2d10d90cd1\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4620100180"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>020 - 100 180</span></a></li><li class="site-footer__menu-item"><a href="sms:+46790643180&amp;body=hdtips"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>SMS/MMS: 0790-643 180</span></a></li><li class="site-footer__menu-item"><a href="mailto:tipsa@hd.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>tipsa@hd.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Fler sätt att tipsa</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item only-visible-in-ios only-visible-in-android"><a href="https://kundservice.bonniernewslocal.se/helsingborgs-dagblad/?a=1"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item"><a href="tel:+46424899089"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>042-489 90 89<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="/kontakt"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Redaktion</span></a></li><li class="site-footer__menu-item"><a href="tel:+46424899000"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>042-489 90 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/valkommen-till-helsingborgs-dagblad"><span>Om Helsingborgs Dagblad</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/villkor/"><span>Allmänna villkor</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annons</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://hd.ocast.com/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="110"
  height="96"
  viewBox="0 0 110 96"
>
  <title id="logo-title-footer">Helsingborgs Dagblad</title>
  <path
    d="M0 89.4h81v6H0zm43.6-69H31.5v62.7h12.9c7.6 0 11.8-4.8 11.8-13.2v-34c0-9.7-4.7-15.5-12.6-15.5zM47 71.8a3.6 3.6 0 0 1-3.7 3.7h-2.7V28.3H43c2.5 0 4 1.4 4 4v39.5zm-31.5-25H9.1V20.4H0v62.7h9V55h6.5v28.2h9V20.4h-9M109 6.8c-.5 0-1.5.8-2 .8 0 0-.3 0-.3-.3.3-.4.4-1 .3-1.5a3.1 3.1 0 0 0 1-2 2.4 2.4 0 0 0-2.3-2.4l-1.8.5a.3.3 0 0 1 0-.3v-.4c0-.1-.2-.6-.4-.6 0 .6-.1 1.2-.5 1.2-1 0-.4.8-.8 1-.7 0-1-.9-1.7-.9a7.1 7.1 0 0 1 1.6 4.6c-.2.6-1 1.5-1.8 1.5a2.6 2.6 0 0 1-1.6-.4l.8-1 .5-2-.2-1c0-.5.3-.7.3-1l-.2-.8.1-.2C99.7 1 99.2 0 98.5 0a6.4 6.4 0 0 0-1.3 3.2v.5c-.4.3-.4.7-.4 1.2l.2 1.3c0 .6-.3 1.1-.8 1.4A6.8 6.8 0 0 1 93 6.5c-.4.8-.5 1.7-.5 2.6 1 .9 2 1.6 3.3 2.1l.7 1c1.2.2 1.9 1.5 2.6 2.4-1.2.8-4 3.6-4.4 3.6-.5 0-.9-.6-1.3-.6-1-.6-2.5 0-3.4-1-.4-.3-.9-.4-1.4-.4-1 0-4.1.5-4.3 1 0 .3.2.4.4.4l.3-.1 1.3.2a6.5 6.5 0 0 0 1.9-.4c1.4.3 2.8.9 4 1.7-1.5 0-2.6-.8-4-.8-1.1 0-2 .5-3 .5-.8 0-1.6-.5-2.3-.5a.6.6 0 0 0-.4 0c0 1 2.3 1.5 4.8 2.4h2.2c1-.2 1.8.2 2.4 1-.8 0-1.4-.6-2-.6-.9 0-1.4.5-2.2.5-1.3 0-2.3-.8-3.5-.8a2 2 0 0 0-1 .2c0 .5 2.7 1.7 4 1.8l2.4-.2c.6 0 1.2 0 1.7.3-1.4 0-2.7.5-4 .5h-.5c1.3.6 2.7.9 4 1a2 2 0 0 0 1-.4c1 .3 1.5.8 1.5 1.6 0 1.2-.7 3.2-1.4 3.2 0 0-.4 0-.5-.2-2.7-1.6-5.4-3.5-8.2-5-2.7-1.5-5.8-2-9-3l-10-2-1.2-.2c-.4 0-1.4.3-1.4 1 0 .4.2.6.4.8l4.7.9c1 .2 1.1.4 1.1.5v.2l-4.8-.4.2.7c0 .4.5.5 1 .7 2.2.5 11.7 1.1 15.7 2l-17.5-.8h-4l-.3 1.2v.3c2.1.4 9 .8 9 1.6v.1c-3.3 0-6.6-.8-9.8-.8a.7.7 0 0 0-.7.3c0 2.4 10.8.4 12 2.6l-.3.4c-3.6-.3-7.2-.7-10.8-.7 0 2 9.4 2 13 2.7v.1c-3.6.1-7.2-.1-10.7-.6 1.8 2.2 3.9 1.9 6.2 1.9 3 0 6.1-.4 9-.4v-.4a.8.8 0 0 1 0-.5c-.5 0-1-.2-1.5-.6 0 0-2.4-2-2.4-3v-.3l-.6-.5c-.2-.3-.5-.3-.5-1.1 0-.5.5-.8 1-.8 0 .3-.3.5-.3.8 0 .5.4 1 1 1l1.2-.2a.3.3 0 0 1 .3.3c-.4.6-1.4.2-1.4.8 0 1.1 1.7 1.1 2.2 1.1l.5-.2.2.2c-.2.3-.6.5-1 .5.1 1 1 1.7 2 1.6l1-.2c-.6.4-1 .6-1 1l.1.2.3.5a5 5 0 0 0 3 1.3h.7c.7 1.3 2 1.5 3.6 1.5h.6a5 5 0 0 0 3.2 1.5l.8-.2-.6 5.3c0 .6-2 2-2.8 2.4-2.6 1.5-1.8 7-4 7-1 0-2-.6-3.4-.6-1.8 0-3.7.4-5.6.4h-.5a16.4 16.4 0 0 0-2.8-.5H68c-.7.4-.6 1.1-1 1.7l-1.1 1c-.6.7-1.3 1.4-1.3 2l.2.6h.3c.6 0 .9-.4 1.3-.7l2.7-1a4.4 4.4 0 0 1 2.4-.5c3.4 0 6.6 1.7 10.3 1.7 1.2 0 1.9-1.4 2.9-1.4.5 0 .8.5 1.1.8.5 4.5 4.2 7 4.2 10.3v.8l-1.8 2.7c-.9 1.5-.6 4.1-.9 5.9-.3 1.7-.7 3.4-1.3 5.1l-.8.8-.2.5c0 .6 1 1.2 1.4 2a11.8 11.8 0 0 1 1.2 3.2 4.7 4.7 0 0 0-3.4 4.5 4.7 4.7 0 0 0 4.9 4.6c2.7 0 5-1.7 5-4.6 0-5.5-4.9-3.9-4.9-7.5v-1l-.2-2v-.7a89.1 89.1 0 0 1 5.8-13.2v-.7c0-.9-.4-1.6-.5-3-.2-2.5-1-8-3.1-11.5a.6.6 0 0 1-.1-.4c0-1.8 2.2-3.2 2.2-6.2.6-1 1.1-2 1.5-3.1.6-1.6 3-3.2 3-3.8 0-.5-.2-1-.5-1.3.9-.6 2.5-.2 3.2-1.3l1-3.2c.6-.6.4-7.3 1-7.3.4-.2.7-.6.8-1.1v-.2l2-.3c1.5-.2 2.5-2.1 3.2-3.4V19c0-2.7-1.8-5-4-6.5a6.1 6.1 0 0 1-2 .5l-.2-.7c2.4-.6 5.2-1.3 6.3-4 .2-.8 1-.8 1-1.3 0-.1-.2-.3-.6-.3zM86.2 35.4c-.3-.1-2.9-.5-3.7-2.2h-.7c-.7 0-2.4-.3-2.4-1.6l.1-.5a2.3 2.3 0 0 1-2.1-1.6c0-.4 0-.7.3-1-.7-.3-1.5-.8-1.5-1.7s.6-1 1.4-1c0 .3-.3.3-.6.6 0 1.8 1.7 1.7 2.8 1.7h1c-1 .4-2.5.2-2.5 1.1 0 1 1.3 1.3 2 1.3s1.4-.2 2.2-.4c-.6.8-2.3.5-2.3 1.4 0 .8 1.3 1.3 2.2 1.3.8 0 1.5-.3 2.1-.8-.2.5-.7.7-1 1 .1.4.4.7.8.8h.6a3.9 3.9 0 0 0 1.9-.3c0 .3-.6.6-1 .8l.6.5a6.7 6.7 0 0 0 1.8-.4 3.5 3.5 0 0 1-2 1zm3-2.5a1.6 1.6 0 0 1-1.2-1.4h-.7a2.2 2.2 0 0 1-1.4-.9l-.2-.5h-.4c-.4 0-3-1.3-3-3 0-.8.9-.8 1.2-.9-.2.3-.3.7-.3 1a1 1 0 0 0 .8.7 3 3 0 0 0 1.6-.3c-.2.7-1.3.3-1.3.8 0 .8 1 1 1.6 1 .4 0 .7-.2 1.1-.4 0 .5-.8 1-.8 1.2.3.3.6.5 1 .6h.5a5.3 5.3 0 0 0 1.3-.3c0 .3-.7.4-.7.8 0 .5 1 1 1.7 1l.9-.2c-.5.3-1.2.8-1.7.8zm7.3-1c-.2 0-.3-.2-.5-.4v-.6c.9-1 .7-3 1.8-3h.7c-.3 1.1-1.4 4-2 4z"
    fill="#0072CE"
    fill-rule="evenodd"
  />
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:marcus.ekdahl@hd.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Chefredaktör och ansvarig utgivare: Marcus Ekdahl</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:sofia.sterner@hd.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Redaktionschef och stf ansvarig utgivare: Sofia Sterner</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:heidi.avellan@hdsydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Politisk chefredaktör och ansvarig för Opinion: Heidi Avellan</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:ida.olmedal@hdsydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Kulturchef: Ida Ölmedal</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/hdpunktse"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/hdhbg"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-twitter"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M23 5.13a8.98 8.98 0 0 1-2.592.716 4.553 4.553 0 0 0 1.984-2.514 8.996 8.996 0 0 1-2.866 1.103A4.494 4.494 0 0 0 16.232 3c-2.493 0-4.514 2.034-4.514 4.544 0 .356.04.703.117 1.036-3.751-.19-7.077-1.999-9.303-4.748a4.546 4.546 0 0 0-.612 2.284 4.55 4.55 0 0 0 2.008 3.782 4.473 4.473 0 0 1-2.044-.568v.057a4.54 4.54 0 0 0 3.62 4.456 4.497 4.497 0 0 1-2.038.078 4.522 4.522 0 0 0 4.216 3.156A9.017 9.017 0 0 1 1 18.958 12.713 12.713 0 0 0 7.919 21C16.22 21 20.76 14.076 20.76 8.071c0-.197-.005-.393-.013-.588A9.205 9.205 0 0 0 23 5.131" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">HD – Helsingborgs röst sedan 1867</h2><hds-lazypicture><img width="100" height="100" alt="" data-src="/assets/static/hd/founder.jpg" data-srcset="/assets/static/hd/founder@2x.jpg 200w,/assets/static/hd/founder.jpg 100w" data-sizes="100px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="100" height="100" alt=""
          src="/assets/static/hd/founder.jpg"
          srcset="/assets/static/hd/founder@2x.jpg 200w,/assets/static/hd/founder.jpg 100w"
          sizes="100px"
          loading="lazy"
         /></noscript></hds-lazypicture><p class="site-footer__about-text txt-ui txt-ui-2">
Helsingborgs Dagblad grundades, under namnet Helsingborgs Tidning,
av boktryckaren Nils Jönsson. Redaktionen låg bara ett stenkast
från platsen där den nu ligger, vid Rådhustorget. HD:s uppdrag är
att rapportera om lokala händelser, med utblick mot Sverige och världen.
Det uppdraget har vi tagit på största allvar i över 150 år.
  </p></div></div></div></div></footer>
</body></html>